Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


[Renaissance] Remise en état d'une 147
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 08 Fév 2019 00:55    Sujet du message: [Renaissance] Remise en état d'une 147 Répondre en citant

Salut,

Je suis passé sur ce forum il y a 2ans et demi pour un soucis de boite sur une 147 1.6 TS.
Apres avoir changé un demi cardan ainsi que l'embrayage, la voiture avait pu rouler quelque mètres après 1an et demi d'arrêt.

Me revoilà aujourd'hui car on m'a fais DON de cette voiture qui n'a plus rouler après le changement d'embrayage. Le support moteur arrière ayant rompu suite a une erreur de serrage.

La voiture n'a donc pas vraiment rouler depuis 3ans et n'as pas tourné depuis Mars 2017.

J'ai pour objectif de remettre en état cette petite 147 afin qu'elle remplace ma 2nd voiture, une Punto de 98 également remis en état il y a quelque années.

Au programme pour qu'elle puisse rouler:
- Distribution + Accessoire
- Vidange de tout les fluides + bougies
- Réfection étriers arrière (voiture stationné avec le frein à main et donc totalement grippé)
- Remplacement émetteur embrayage

La voiture a également des infiltrations d'eau depuis qu'elle est stationné, moquette trempé coté passager avant et flaque coté passager arrière. Il faut que je soulève la moquette voir si par chance ce n'est pas pourri.

Je pense faire sur ce post (ou ailleurs, m'indiquer où) le suivi de la remise en état de cette 147.

J’espère trouver ici, des avis et conseils le temps des travaux.

Ma première question est, Comment définir le modèle d'étrier arrière ?

Ce qui à été fait:
- Remplacement de l'émetteur d'embrayage
- Remplacement disques et plaquettes arrière (l'étrier n'était finalement pas grippé :) )
- Durite d'écoulement d'eau du toit ouvrant débouché
- Réparation du toit ouvrant qui ce mettait de travers à l'ouverture (débris de plastique dans la glissière)
- Achat et pose d'une "plaque" d'origine qui permet de ramener le pare soleil lors de la fermeture du toit ouvrant


Dernière édition par Morsak le 11 Juin 2019 23:36; édité 1 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 17 Avr 2019 01:19    Sujet du message: Répondre en citant

Un petit retour rapide pour vous montrez l'état de l'Alfa:









Comme vous pouvez le voir elle est dans un état irréprochable..
-Infiltration d'eau, dont j'ai réglé le soucis en débouchant la baie de pare brise
-Moisissure, dû aux infiltrations
-Soucis électronique divers, le défaut de capteur d'inertie enclenché remonte sur le TDB alors qu'il ne l'ai pas, mais il a du prendre un peu l'eau/ l'autoradio ne fonctionne plus/ plus de ventilation/ l’odomètre clignote; la voiture démarre au quart de tour ce qui est rassurant et pas de voyant moteur.
-Il manque le support moteur arrière ainsi que la visserie, démonter par l'ancien proprio puis perdu... je le remercie pas..; Il faut maintenant que j'en retrouve un ainsi que la boulonnerie.
-Puis j'ai prévu de lui changer les pare-chocs avant et arrière qui ont eux vraiment souffert
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 17 Avr 2019 17:23    Sujet du message: Répondre en citant

Effectivement, elle a connu des jours meilleurs. triste
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 19 Avr 2019 00:00    Sujet du message: Répondre en citant

J'ai un soucis avec le toit ouvrant, il me faut démonter le ciel de toit mais je n'ai pas trouvé de tuto à ce sujet !?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8350
Localisation: TOULOUSE !

MessagePosté le: 19 Avr 2019 19:16    Sujet du message: Répondre en citant

infiltration d eau : attentiton au body, depose le et regarde si il est propre

depose ciel de toit :
deposer les pare soleil, poignées et les joints et il vient tout seul
avec l experience, souvent je les condamne ( joints trop sec et trop cher)

aussi, c est vrai que les drains se bouchent dans l espece de gouttiere du TOE au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 20 Avr 2019 21:05    Sujet du message: Répondre en citant

grise147 a écrit:
infiltration d eau : attentiton au body, depose le et regarde si il est propre


Les connecteurs aussi qui peuvent cracher de l'oxyde de cuivre. blabla
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 06 Mai 2019 22:23    Sujet du message: Répondre en citant

Des news !
-Je démonter le ciel de toit, j'avais des débris de plastique dans la glissière, maintenant le toit s'ouvre et ce referme parfaitement.
-J'ai reréglé le TOE pour que l'eau coule sur le devant (joint légèrement écrasé qui ferme plus totalement le TO)
-J'ai débouché les goulottes bouché du toit ouvrant.
-Démonter tout ce que je pouvais d'électronique pour nettoyer les résidus d'oxydation.
- J'ai remplacé l’émetteur d'embrayage et lors de la purge sur celui ci, j'ai abimé le joint torique sur le récepteur.. à remplacer donc.
- J'ai été chez afla pour la visserie du support moteur et malheureusement chez eux ils n'ont rien trouvé :(

Du coup d'ici quelque jours elle devrait de nouveau rouler, elle aura le droit à un petit detailing :)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 13 Mai 2019 16:14    Sujet du message: Répondre en citant

Aujourd'hui, j'ai réinstaller une pièce en ferraille qu'il me manquait sur le toit ouvrant, chose faite, j'ai plus qu'a réinstaller le ciel de toit.

Le joint torique fourni par Alfa pour ma récepteur d'embrayage est trop gros, je n'ai donc pas pu réinstaller la durite et donc purger.

Me reste à faire:
- Remonter tout les plastiques
- remonter le ciel de toit
- refixer mon support moteur
- trouver un joint torique

Je ferais la distribution plus tard en espérant que ça tienne jusqu'ici et le temps de trouver le matériel
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 13 Mai 2019 16:27    Sujet du message: Répondre en citant

Et du courage aussi, il te faut ! blabla
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 867

MessagePosté le: 21 Mai 2019 18:04    Sujet du message: Répondre en citant

quand tu parles du joint de la durite, tu parles de quoi ? tu peux faire une photo ?
tu a gardé la durite d'origine ?
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 11 Juin 2019 23:28    Sujet du message: Répondre en citant

Hello, désolé du retard.

Je parle du bout de durite d'embrayage qui rentre dans le récepteur; dessus il y a 2 joint torique. Oui la durite à été conservé.
La photo tiré de ton topic ;)



En rouge les 2 joint torique, j'en ai remplacer 1 par un joint torique de taille "standard" qui fait 0.1mm d'épaisseur en plus.

Sinon comme news:
La voiture est totalement remonté j'ai tenté de la passer au rouleau de lavage afin de tester l'évacuation de l'eau du toit ouvrant. Alors le lavage n'as pas fonctionner, la peinture est toujours aussi mauvaise, j'aurai besoin d'huile de coude pour la remettre en état mais ce n'est pas l'urgence. Néanmoins les évacuations ont parfaitement fait leurs travailles et pas d'eau dans l'habitacle.

J'ai acheté une batterie neuve pour la voiture et j'ai pu aller faire un petit tour avec. Elle roule très bien !! Par contre j'ai l'impression que le freinage est médiocre, une bonne purge du liquide de frein ne devrait pas lui faire de mal.

Cependant j'ai remarqué un bruit de grognement qui ce retransmet dans la pédale d'embrayage et le plancher coté gauche, je ferais le niveau de boite pour écarter le soucis de ce côté. La boite suinte de l'huile, pas à grosse goutte voir pas de goutte du tout mais c'est de ma faute, il y a 3 ans j'ai ouvert la boite lors du remplacement de l'embrayage afin de remplacer un planétaire et j'ai mal refais l'étanchéité.

A faire sur la voiture:
- Une bonne vidange + changement de tout les filtres
- Changement de la distribution + accessoires (la distribution à 104000 kms et je crois qu'elle est d'origine ~18ans)
- Remplacement de tout les fluides
- Un bon nettoyage intérieur
- Trouver et vérifier le contacteur de frein à main; j'ai un défaut, il ne s'allume pas toujours
- Passer un coup de valise pour effacer le défaut d'airbag (et trouver d'où vient la panne; siège coulissant conducteur ?)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 867

MessagePosté le: 12 Juin 2019 07:02    Sujet du message: Répondre en citant

as tu la référence exacte de ce joint torique car j'avais dû changer cette durite il y a qques temps et c'est une pièce qui n'est plus faite par alfa
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 17 Juin 2019 16:40    Sujet du message: Répondre en citant

Malheureusement Alfa n'a pas su me fournir le joint torique, j'avais profité de mon passage chez eux pour récupérer des visseries pour le support moteur/boite (qu'ils n'ont pas triste ).

Du coup je me suis rabattu sur des joints torique taille 5 dans un magasin de bricolage, 0.1mm plus épais mais en forçant ça rentre clin_oeil
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 19 Juin 2019 12:28    Sujet du message: Répondre en citant

Hello !

Cette semaine, je reçois mon kit de distribution pour l'Alfa et j'ai commandé un kit de calage (qui n'est toujours pas expédié..) qui va bien pour faire ça au mieux content

Quelqu'un peut-il me confirmer que l'huile de boite est bien de la 75W80 ?

Suite à la distribution et avant remplacement de l'huile de boite, je vérifierais le cardan gauche (j'ai un grognement, je ne sais pas si cela vient de la boite ou du cardan)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 867

MessagePosté le: 19 Juin 2019 13:37    Sujet du message: Répondre en citant

c'est ce que j'avais mis à l'époque en tout cas

http://www.alfa147-france.net/forum/viewtopic.php?t=45449&postdays=0&postorder=asc&start=100
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 27 Juin 2019 16:56    Sujet du message: Répondre en citant

Merci pour ton retour.

J'ai également le soucis du voyant airbag qui reste allumé, il est apparu d'un coup en bougeant les sièges, donc en suivant ton topic je vais vérifier tout ça niveau connectique.
Je suis persuadé à 99% d'avoir eu accès au module Airbag sans le fameux câbles rouge avec mon ELM bluetooth (vu qua j'avais eu accès au code défaut des airbags rideaux), maintenant avec mon USB non, donc bon je vais acheter ce qu'il faut niveau connectique de couleur pour être tranquille.

Par ailleurs, je n'ai toujours pas attaqué ma distribution (soleil et chaleur) et je n'arrive pas a me faire fournir une clé dynamométrique aussi petite pour les paliers d'AAC.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 28 Juin 2019 23:06    Sujet du message: Répondre en citant

Hello,
aujourd'hui j'ai démonté les 2 clé car l’ouverture à distance ne fonctionne pas.

verdicts, dans une clé il manque le transpondeur (la puce avec la tache jaune) et dans l'autre il manque ce que je mense être une petite résistance...

J'ai plus qu'a trouvé une clé neuve !!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 12 Juil 2019 18:16    Sujet du message: Répondre en citant

Hello,

hier j'ai effectué le remplacement de la distribution + pompe à eau sur l'alfa.
103000kms et pour moi elle était d'origine.

J'ai eu 2 surprises lors du démontage:
- La distribution avait déjà été remplacé mais je ne sais pas combien de bornes et combien de temps)
- plein plein d'huile (et de mayo) dans les 2 puits de bougie du cylindre 1



Suite au remplacement, la voiture ce comporte bien mieux :)

J'ai également vérifié le niveau d'huile de boite étant donné que cet dernière suinte légèrement; c'était à niveau..

Il me reste donc a effacer le voyant d'airbag, trouver d'où viens l'erreur et elle pourra passer au CT :)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 12 Juil 2019 18:59    Sujet du message: Répondre en citant

Et oui, comme d'habitude. blabla

Regarde l'électrovanne au dessus des deux bougies, ça doit être plein d'huile aussi et l’électrovanne noyée et qui ne peut plus fonctionner.

Plus d'infos au bout de ce lien :
http://www.alfa147-france.net/forum/viewtopic.php?t=56235

au_revoir
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Morsak



Inscrit le: 31 Aoû 2016
Messages: 41

MessagePosté le: 13 Juil 2019 13:30    Sujet du message: Répondre en citant

Merci, je vais regarder ça !

Je ne sais aps quel bruit doit faire le moteur quand ça fonctionne ou nnon
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok