Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


probleme pollution valeur lambda avec MES

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
fredymar



Inscrit le: 02 Nov 2019
Messages: 27
Localisation: ALLIER

MessagePosté le: 26 Nov 2019 19:33    Sujet du message: probleme pollution valeur lambda avec MES Répondre en citant

Salut a tous

Suite au CT refusé à cause de la polution, ca fait pratiquement 2 mois que j'essai de trouver le probleme , mais pas de changement, je suis a 1,9 de CO au ralenti au lieu des 0,5 maxi.
Le cata, les 2 sondes lambda près cata ont ete changés, mais rien, jai voulu regarder si avec MES, (version d'essai ) je pouvais avoir des valeurs , mais a part le voltage à lambda signal, et open loop à lambda statut, je vois pas de trop 😣

Merci d'avance pour votre aide
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




grise147



Inscrit le: 14 Oct 2007
Messages: 8371
Localisation: TOULOUSE !

MessagePosté le: 01 Déc 2019 15:21    Sujet du message: Répondre en citant

quel moteur ? quel km ?
bougies recentes ?
filtre a air ok ?
cata origine ?

au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fredymar



Inscrit le: 02 Nov 2019
Messages: 27
Localisation: ALLIER

MessagePosté le: 01 Déc 2019 18:59    Sujet du message: Répondre en citant

Merci grise147
Cest un 1,6l 16v 120ch
131500km
Les bougies ont 50000 km, je les ai testé , elles sont ok
Filtre a air neuf
Cata neuf
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8371
Localisation: TOULOUSE !

MessagePosté le: 01 Déc 2019 21:31    Sujet du message: Répondre en citant

50000 km c est trop pour un TS ... c est le maxi admissible ..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fredymar



Inscrit le: 02 Nov 2019
Messages: 27
Localisation: ALLIER

MessagePosté le: 02 Déc 2019 11:04    Sujet du message: Répondre en citant

C'est commandé, merci 👍
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok