Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


silent bloc polyurethane
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Achats
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
armanikev



Inscrit le: 02 Jan 2011
Messages: 9889
Localisation: Namur (Belgique)

MessagePosté le: 31 Mar 2012 15:57    Sujet du message: Répondre en citant

je me demande si je ne vais pas me chercher une ptite MR ou une civic ( j'aurais aimer une evo5-6 mais pas évident en Belgique ), enfin bon on s’écarte du sujet , lolll

je me demande si je ne vais pas commande le kit SB rouge pour l’arrière comme je vais changer les tirant et la bar stab,....
_________________
147 1.9 JTD 115 @ 145
GTV 916 2.0 T.S
156 SW 1.9 Jtd
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger




sysy22



Inscrit le: 11 Nov 2006
Messages: 3278
Localisation: toulouse

MessagePosté le: 31 Mar 2012 16:21    Sujet du message: Répondre en citant

La MR !!! razz une ptit propulsion, et cab en plus. Parfait pour l'été :p


Peut etre plus tard je verrai pour une S. ça dépendra de la futur situation clin_oeil




Le kit pour l'ar est pas exessif en plus cool rien a voir avec les grandes marques.
_________________


rien ne sera plus comme avant

une vie..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
armanikev



Inscrit le: 02 Jan 2011
Messages: 9889
Localisation: Namur (Belgique)

MessagePosté le: 31 Mar 2012 16:24    Sujet du message: Répondre en citant

ohhhh oui une Mr pour faire mumuse sur circuit lolll
_________________
147 1.9 JTD 115 @ 145
GTV 916 2.0 T.S
156 SW 1.9 Jtd
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger
Anthone



Inscrit le: 12 Mar 2010
Messages: 21

MessagePosté le: 12 Aoû 2019 10:07    Sujet du message: Répondre en citant

Bonjour à tous.

Je remonte un peu cet ancien sujet.

J'ai eu l'occasion de changer l’intégralité des trains roulants de ma 147 de 2009.
Malheureusement, malgré la pose de SB neufs, les grincements sont revenus de plus belle ...

Après changement des amortisseurs et remplacement à nouveau des triangles supérieurs ( il a fallu frapper pour chasser les rotules), la disparition des grincements n'a duré que quelques temps ...

Je parviens à peine à les atténuer avec du lubrifiant silicone.

Les SB bien que vendus neufs sont sans doutes fabriqués depuis un moment.

Je voudrait les remplacer à nouveau et les équiper de SB en polyuréthane.
Je pense que ces foutus triangles SUP générent à eux seuls la quasi totalité des grincements ...

Y'a t-il depuis des retours sur ces SB ?

Par avance merci content
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8348
Localisation: TOULOUSE !

MessagePosté le: 07 Sep 2019 05:13    Sujet du message: Répondre en citant

tu peux checker rapidement le silent bloc des triangles

tu depose la roue

tu decroche la rotule sup

et secoue tres brutalement le triangle de haut en bas, si il grince, tu as trouvé ton coupable ... au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 21

MessagePosté le: 07 Nov 2019 19:27    Sujet du message: Répondre en citant

Bonsoir grise147.

Pardon pour la réponse tardive..

J'ai tenté, mais impossible de défaire la rotule.
Nous avions déjà galéré sur le précédent bras. A chaque démontage ça bloque et seul le chasse rotule à frapper nous permet le démontage (non sans dégât).

Ma solution a été de demander à un collègue costaud de secouer la caisse mdr

Ca grince bien au niveau des SB de bras oscillants.
J'en ai commandé des neuf et remplacé les SB en cacaoutchouc par les Strongflexs rouges.
Plus qu'à les poser maintenant.
Je regrette d'ailleurs amermant lors du dernier remontage d'avoir respecté le sens de serrage de la vis avec tête coté ammorto. Montée en sens contraire elle aurait été infiniment plus simple d'accès ... Le remplacement aurait été un jeu d'enfant pas_sourire

A propos de ce matériaux, j'ai remplacé les SB de barre stab arrière il y a quelques mois. Ils avaient déjà été remplacés par des caoutchoucs neufs qui avaient recommencé à grincer rapidement (une fois la graisse évacuée).
Or j'ai l'impression que ça recommence encore à grincer à l'arrière ...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8348
Localisation: TOULOUSE !

MessagePosté le: 07 Nov 2019 21:19    Sujet du message: Répondre en citant

caoutchouc + graisse (classique) = decomposition de ton caoutchouc et bruits .

il faut les monter a sec au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 21

MessagePosté le: 07 Nov 2019 21:44    Sujet du message: Répondre en citant

Montage à sec ou employer une graisse adaptée ?
J'avais mis une graisse silicone sur ceux d'origine (après apparition des premiers grincements), puis de la graisse cardans sur les neufs.
Une fois remplacés ils ne m'ont pas semblé attaqués, peut-être juste un peu souples.
Je pense que le serrage est tel (pression des SB sur la barre stabilisatrice) que c'est voué à grincer grrr

Mais les derniers montés sont en polyuréthane. Montés avec la graisse fournie avec. Ça ressemble à une graisse au graphite. Si ça recommence à grincer je ne sais plus trop quoi faire au niveau barre stab arrière...

Les SB de barre stab Avant ont été remplacés par des caoutchoucs montés sans graisse.
Pour le moment toujours pas de grincements 😅
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 21

MessagePosté le: 07 Nov 2019 21:57    Sujet du message: Répondre en citant

D'ailleurs je reviens sur les bras oscillants montés neufs. Ils se sont mis à grincer au bout de quelques semaines, je n'avais ajouté aucune graisse :-(
Imputable à des caoutchoucs stockés depuis des années ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8348
Localisation: TOULOUSE !

MessagePosté le: 08 Nov 2019 13:52    Sujet du message: Répondre en citant

souvent, sur les triangles sup, il y a pas assez de graisse dedans ... (en neuf)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 21

MessagePosté le: 08 Nov 2019 22:03    Sujet du message: Répondre en citant

En démontant les SB du jeu de triangles sup que je viens d'acheter pour poser les polyuréthanes, c'est ce qui m'a surpris. Je posterai une photo.
Il y a juste un peu de graisse blanche pour le montage.
Alors que des gorges au niveau des SB permettraient d'en mettre et d'en garder pas mal.
Un mécano m'a dit qu'il les montait à la graisse à pneus.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Achats Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2
Page 2 sur 2



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok