Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Embrayage dur / avec des crans? Une solution!
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 06 Avr 2019 11:28    Sujet du message: Répondre en citant

Bonjour.
Pas d'assistance là dessus en effet.

Je pense aussi que c'est très probablement celà :-/

Mais le mécanicien n'est pas censé graisser celà ??

C'est tout de même curieux aussi ce côté dureté variable ...
Peut-être fonction de la température ..

Problème je ne me sens pas vraiment de démonter la boîte.
J'ai pensé utiliser une caméra endoscopique en passant par la place dégagée en virant le SB. Mais ça me semble un peu sport ^^

Rallonger la course en décalant le bras actuateur ?
La légère déformation du bras montre de toute façon bien que la dureté se trouve après et non avant.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 06 Avr 2019 13:46    Sujet du message: Répondre en citant

en rallongeant la course = plus de "force" .. mais peu de mecanos sont habiles de nos jours grrr
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 06 Avr 2019 17:49    Sujet du message: Répondre en citant

Donc en remplaçant l'actuateur ?
Le mécano en question a déjà fait pas mal de bourdes sur ma voiture.
Je ne m'étonne pas trop du non graissage.
D'autant qu'il savait pour l'embrayage dur.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 07 Avr 2019 11:28    Sujet du message: Répondre en citant

tu as un emetteur / recepteur origine ?

quel couleur est ton liquide ? jus de pomme ? whisky ? noir ? mdr au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 07 Avr 2019 12:19    Sujet du message: Répondre en citant

Oui émetteur et récepteur sont d'origine avec 105.000km.
Je n'ai pas osé faire la purge de peur de le désamorcer.
Je peux toujours m'y coller.
C'est bien sur le même réservoir que le liquide de freins non ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 07 Avr 2019 19:36    Sujet du message: Répondre en citant

et la couleur du pipi ? mdr
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 10 Avr 2019 20:33    Sujet du message: Répondre en citant

Mhhh.
Les reflets bleus irisés ne m'inquiètent pas beaucoup plus que la petite fumerolle qui s'en dégage.

C'est pour l'actuateur ou pour l'idée farfelue de la camera ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 10 Avr 2019 21:23    Sujet du message: Répondre en citant

la couleur est un indicateur de taux d humidité dans le liquide de frein ( il est hydroscopique ) c est a dire que il absorbe toute l humidité de l eau, et cela entraine une perte de temperature d ebullition ( NORME DOT4) et aussi de la corrossion dans le systeme

c est pour cela que il faut le changer tous les 2 ans.. mais personne le fait triste au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1810
Localisation: Anjou

MessagePosté le: 10 Avr 2019 21:30    Sujet du message: Répondre en citant

Sans oublier que c'est un liquide stagnant, pas de circulation, de renouvellement.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 10 Avr 2019 22:36    Sujet du message: Répondre en citant

Je ferai une purge, mais comme je le disais, je pense que la légère courbure de l'actuateur indique que ça résiste après :-(
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 11 Avr 2019 10:59    Sujet du message: Répondre en citant

ton actuateur a une bielle interne, il n a pas de courbe ... il y a un angle d attaque ... au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 14 Avr 2019 10:10    Sujet du message: Répondre en citant

Bonjour.
Sans doute oui.
L'angle me semble tout de même plus prononcé sur le miens par rapport aux photos postés. Et il me semble tout de même percevoir une légère courbure même au niveau de plan de joint de moulage.
C'est à dire que l'embrayage est parfois si dur que cela ne m'étonnerai guère mdr

Je me dis qu'une purge du liquide pourrait sans doute grandement améliorer les choses, mais j'envisage aussi et surtout le remplacement du couple émetteur récepteur.
Le prix des pièces étant assez doux.

La purge de l'embrayage n'a effectivement jamais été faite.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 14 Mai 2019 12:03    Sujet du message: Répondre en citant

Bonjour.
Purge effectuée dans un premier temps.
Émetteur et récepteur me semble fonctionner normalement.
La purge n'a pas résolu le problème de dureté, juste assoupli un peu peut être.
Le liquide était tout de même très foncé.
Et toujours des saccades en marche arrière.
Très désagréable pour rentrer la voiture dans le box ...

Pour la purge, très important à retenir :
Le compartiment (séparé du ldf) ne se rempli qu'en remplissant le bocal à fond.
Bien au delà du max.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 14 Mai 2019 13:09    Sujet du message: Répondre en citant

saccages en marche arriere : volant moteur HS au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 18 Mai 2019 15:24    Sujet du message: Répondre en citant

Neuf et hs ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 18 Mai 2019 17:52    Sujet du message: Répondre en citant

ton volant moteur et embayage neuf ? monté ensemble ?

ton canon de butée est coaxial ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 18 Mai 2019 19:30    Sujet du message: Répondre en citant

Oui, tout a été remplacé.
Volant moteur et kit embrayage.
Avant ça gros à coups. Et depuis, petits à coups en marche arrière si je suis à bas régime.
Curieusement, comme la dureté de la pédale d'embrayage, ça ne le fait pas tout le temps. Ou c'est plus ou moins sensible...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8256
Localisation: TOULOUSE !

MessagePosté le: 18 Mai 2019 20:51    Sujet du message: Répondre en citant

et tu as graissé la rondelle sertie sur le diaphragme ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1810
Localisation: Anjou

MessagePosté le: 18 Mai 2019 21:21    Sujet du message: Répondre en citant

grise147 a écrit:
et tu as graissé la rondelle sertie sur le diaphragme ?

Faut bien graisser la rondelle, valable dans tous les cas !!!
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 18 Mai 2019 22:38    Sujet du message: Répondre en citant

C'est un garage qui s'en est occupé.
Mais vu la qualité de leur travail au final et le nombre de petites boulettes réalisées au passage ... Il est possible que non :-/
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
Page 6 sur 7



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok