Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


tuto embrayage jtd 115 SANS TOMBER BERCEAU
Aller à la page Précédente  1, 2, 3, 4
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Entretien
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
bips



Inscrit le: 15 Sep 2013
Messages: 1800
Localisation: Anjou

MessagePosté le: 01 Aoû 2018 23:57    Sujet du message: Répondre en citant

Un garage Alfa...
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




jordi660



Inscrit le: 11 Avr 2018
Messages: 4

MessagePosté le: 07 Aoû 2018 16:31    Sujet du message: Répondre en citant

plus dispo chez Alfa donc je décide de bien la nettoyé, juste une question quand tu as monté ta buté sur la fourchette c'est normal quelle ne coulisse pas trop bien (une résistance) ??
merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tojhin



Inscrit le: 09 Jan 2019
Messages: 3

MessagePosté le: 10 Jan 2019 00:03    Sujet du message: Alfa 147 Embrayage Répondre en citant

Bonjour/bonsoir a tous !
Tout d'abord je m'introduis, je suis tout nouveau ici je ne sais pas tout a fait comment ça fonctionne ...
En tout cas je me permets de vous écrire aujourd'hui car j'ai un souci sur ma petite Alfa 147 Phase 2 150 CV de 2006.
En effet l'embrayage m'a brutalement lâché alors que j'allais a la salle de sport un soir d'hiver... Les vitesses ne passaient plus la pédale vibrait et puis en sortant de la salle la pédale molle, et les vitesses ne passaient plus.. (j'ai fort heureusement réussi a passer la 3e et a partir du parking jusqu'a chez moi sans changer de vitesse...)
J'ai parlé avec une connaissance de mon père un certain mécano qui est venu chercher la 147 pour me changer l'embrayage que j'ai acheté au préalable (ça lui a pris 1 semaine au passage...) et un beau soir il m'appelle me disant qu'elle est réparée.
Je vais donc la chercher tout content, et puis au moment de partir, confusion totale...
- Les vitesses passent très bien moteur coupé, mais très mal moteur démarré ...
- Lorsque j'arrive au point de patinage toute la voiture tremble le bruit est fort et donne l'impression qu'un truc ne tourne pas rond et frotte quelque part( comme un disque d'embrayage par exemple ...)
Alors voilà, le type ne répond plus au téléphone (ça m'apprendra a prendre au black) et je me retrouve avec un kit butée volant moteur disque et diaphragme neuf mais les vitesses qui passent mal (la marche arrière 1ére et 2ème sont horribles)
Quel est votre avis ?
En espérant trouver une solution je vous remercie d'avance !
_________________
Cordialement
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1800
Localisation: Anjou

MessagePosté le: 10 Jan 2019 10:19    Sujet du message: Répondre en citant

Purge et si pas d'amélioration, changement émetteur.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Tojhin



Inscrit le: 09 Jan 2019
Messages: 3

MessagePosté le: 10 Jan 2019 11:27    Sujet du message: Répondre en citant

Bonjour, merci pour votre réponse.
Le cylindre récepteur a déjà été changé, mais pas l’émetteur.
Le circuit de liquide a donc déjà été purgé et pas d'amélioration notable.

Cependant j'ai le cylindre émetteur dans mon coffre je vous tiendrai au courant si jamais il y a du changement après son remplacement.
Merci encore.
_________________
Cordialement
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1800
Localisation: Anjou

MessagePosté le: 10 Jan 2019 12:03    Sujet du message: Répondre en citant

Tojhin a écrit:
Le circuit de liquide a donc déjà été purgé et pas d'amélioration notable.

Tout dépend de la manière dont ça été fait.
Un émetteur fatigué peu ce voir parfois quand la pédale d’embrayage remonte mal. (parfois)
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Entretien Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4
Page 4 sur 4



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok