Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


[RESOLU] Vibration volant à 110 km/h puis 90 puis 60 km/h

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Alfista147



Inscrit le: 06 Mar 2007
Messages: 316
Localisation: Val de Marne

MessagePosté le: 07 Juin 2019 09:37    Sujet du message: [RESOLU] Vibration volant à 110 km/h puis 90 puis 60 km/h Répondre en citant

Salut amis Alfisti !
J'ai changé les 4 pneus (usure normale, à l'avant au témoin d'usure et à l'arrière presque) et le volant ne vibre plus, et sans refaire le parallélisme !
160 km/h pour tester....pas une seule vibration !
à bientôt pour de nouvelles aventures !

au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM




bips



Inscrit le: 15 Sep 2013
Messages: 1810
Localisation: Anjou

MessagePosté le: 07 Juin 2019 18:00    Sujet du message: Répondre en citant

Les pneus c'est parfois un piège !!
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok