Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Fuite d’huile et ´traces’ étranges

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Soravani



Inscrit le: 28 Juin 2020
Messages: 1

MessagePosté le: 28 Juin 2020 22:25    Sujet du message: Fuite d’huile et ´traces’ étranges Répondre en citant

Salut à tous ! Amateur et conducteur d’une Alfa 147 phase 2 TS 1,6 105cv 2013, j’ai souvent feuilleté ce forum sans m’inscrire afin d’obtenir des infos pratiques.

Aujourd’hui je rencontre un problème, et malgré mes recherches je ne trouve pas de réponse concrète...

Mon alfa perd son huile moteur, très rapidement. Après l’avoir remplis correctement, 10 jours après je suis à sec avec des traces d’huiles au sol.


Bricoleur mais pas mécano, je me suis penchée sous la voiture.
J’ai un peu d’huile sur le doigt quand je passe au niveau du filtre d’huile, mais cela me semble assez léger comme ´fuites’ (même si probable) par rapport à la perte!

Malheureusement plusieurs traces sont au sol donc difficile de déterminer la fuite. Pour voir plus claire, j’ai mis plusieurs cartons et reremplis d’huile.


Cependant, des pièces ´encrassé’ pourrais aussi être à l’origine de cette fuite je pense. (Cf photos ci joint, encrassement noir)



Avez vous eu déjà ces problèmes ? Si oui, qu’avez vous constatez ?

Merci!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




bips



Inscrit le: 15 Sep 2013
Messages: 2018
Localisation: Anjou

MessagePosté le: 29 Juin 2020 06:50    Sujet du message: Répondre en citant

Faut nettoyer et voir où ça réapparaît.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok