Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Pré-catalyseur

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 17 Mai 2020 19:22    Sujet du message: Pré-catalyseur Répondre en citant

Bonjour,

147 1,6 2004 210 000 Km

Donc acheté en panne sans puissance et avarie moteur.

C'était le catalyseur sous la caisse qui était bouché. Au démontage une énorme quantité de poudre métallique est tombé.

Je l'ai remplacé par un adaptable de marque "EEC France" Comme beaucoup de pièce adaptable, il a fallut l'adapter car en l'état il n'était absolument pas montable. Découpe des brides de fixation sur l'ancien pour les ressouder sur le nouveau,et pose de goujons. Le neuf étant fournit avec des boulons dont l'un entré en contact avec la sonde lambda. Même le joint fournit n'était pas au bon entraxe.
C'est de la merde, mais bon 150 € au lieu de 600 € il n'y a pas trop de miracle a espérer.

Après montage, la voiture a retrouvé sa pèche, et après un peut de roulage l'avarie moteur a disparut. Le temps que le calculateur arrive a se calibrer avec l'infos des sondes lambda.

Au bout de 100 Km en accélérant a nouveau perte de puissance, a ne plus vouloir dépasser 3 000 t/mn, défaut gestion moteur, fumé a l'échappement par le rétroviseur et ralentit chaotique.

Température moteur a 90° mais l'échappement est bouillant et crépite. Je suppose que les pré-catalyseurs sont eux aussi cuit.

Une méthode pour s'en assurer ? Et surtout qu'elle marque prendre en adaptable pas trop compliqués a adapter ? L'origine c'est toujours mieux, mais coûte plus chère que le prix d’achat de la bagnole.

Si vous avez des idées ?

Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 17 Mai 2020 21:08    Sujet du message: Répondre en citant

Finalement, une fois refroidit, je l'ai redémarré, ralentit instable a la limite de caler et elle tremble avec du mal a monter dans les tours. L’échappement put l’imbrûlé.

Je pense avoir perdu un cylindre cry

Comment fonctionne le double allumage ? Si une bougie lâche ou une sortie bobine, l'autre fonctionne ou sa coupe les 2 ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1998
Localisation: Anjou

MessagePosté le: 17 Mai 2020 22:40    Sujet du message: Répondre en citant

Va falloir patienter et attendre les pros essence.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 871

MessagePosté le: 17 Mai 2020 23:03    Sujet du message: Répondre en citant

bonjour, tu l'as passée à la "valise" ?
tu as regardé la tronche des bougies ?
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 18 Mai 2020 01:02    Sujet du message: Répondre en citant

Bonjour,

Je suis encore "puceau" des alfa. J'épluche religieusement la RTA pour comprendre la logique et les choix fais sur se véhicule.

Je ne l'ai pas encore passé a la valise, MultiEcuScan revient couramment dans les discussions. Je vais l'acquérir sa ne sera jamais perdu. Et se n'est pas vraiment possible d'intervenir sans se type d'outils de contrôle.

Les bougies, le vendeur m'assure les avoir changés il y a moins de 100 Km. Je n'ai pas vraiment de doute sur sa sincérité vu sa gentillesse et l'aide apporté. voiture acheté en panne a 150 Km de chez moi juste avec ma caisse a outils. Il ma mit un local a l'abris a disposition pour tenter de la redémarrer et m'avait même préparer une chambre d'amis aux cas ou. Mais jamais a l'abris qu'une soit défectueuse.

Demain, je déballe. Contrôle bougie, bobine, compression, lambda. Enfin se que je peut faire avec un multimètre et un oscillo en attendant "la valise"

Merci de vos pistes de recherches
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 18 Mai 2020 15:27    Sujet du message: Répondre en citant

Dans mon coin, aux alentours de Montélimar, visiblement très très compliqué de trouver un garage qui puisse diagnostiquer une Alfa.

Pour MultiEcuScan les vendeurs sont encore tous en mode Coronavirus et aucun ne répondent au téléphone.

J'ai lut les topics consacrés du forum, il faut le soft, une interface et des câbles.

Mais quelle interface vaut-il mieux prendre au final ? Elm 327 ou VagCom
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1998
Localisation: Anjou

MessagePosté le: 18 Mai 2020 16:09    Sujet du message: Répondre en citant

philou_phil a écrit:
Mais quelle interface vaut-il mieux prendre au final ? Elm 327 ou VagCom

A vrai dire, les deux. Par exemple, le changement des codes injecteur peu se faire avec le VagCom, d'autres trucs uniquement avec l'elm.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 18 Mai 2020 21:03    Sujet du message: Répondre en citant

Ont ma certifié que les injos n'étais pas codés sur les 147.

Visiblement Alfa c'est un monde a part, et sortie des VAG et PSA beaucoup sont paumés.

Faut se sortir les doigts du cul sinon c'est mort
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 1998
Localisation: Anjou

MessagePosté le: 18 Mai 2020 21:22    Sujet du message: Répondre en citant

philou_phil a écrit:
Ont ma certifié que les injos n'étais pas codés sur les 147.

Sur la mienne si (jtdm), sur la jtd, non (y'a une classe), les autres je ne sais pas.....
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 18 Mai 2020 22:49    Sujet du message: Répondre en citant

Je ne me remet pas en doutes tes infos, sinon je ne me serait pas inscrit sur se forum.

Dés que tu parle d'Alfa et de Fiat se n'est que des préjugés et peut ont vraiment ouvert le capot.

En attendant pour prendre très souvent l'autoroute, Se que je vois le plus c'est du VAG qui se fait charger sur les dépanneuses
lol
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 19 Mai 2020 12:19    Sujet du message: Répondre en citant

J'ai finit par trouver un passage a la valise.

Le type avait un peur de la difficulté de dialoguer avec Bosch KTS et DCU 100. Mais finalement c'est bien une vrai italienne qui a beaucoup de tchatche lol

Après m'avoir sortit en défaut enregistré a peut prêt toute la liste existante de défaut.

Sa finit par

P0300 raté allumage
P0304 raté allumage cylindre 4

Sa va permettre d'avancer rapidement sur la résolution de cette panne.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 20 Mai 2020 16:32    Sujet du message: Répondre en citant

Dans quel sens Alfa numérote ses cylindres ?

Sur la RTA le 1 semble être coté distri ?

Je pense avoir trouvé mon problème, puits des bougies coté distri pleins d'huile fraîche et neuve. au niveau du bouchon de remplissage d’huile. Je ne voie même pas l'hexagone de serrage des bougie, et l'antiparasite métallique et remplis aussi
Elle a été vidangé pas longtemps avant que je ne l'achète, et visiblement, ils en ont mis autant a coté que dans le moteur...

L'huile devait causé un court jus entre l'antiparasite et la masse. A voir si la bobine s'est suicidé sous le choc ou pas

Par contre le diag indique défaut sur cylindre 4.

Work in progress
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 21 Mai 2020 21:13    Sujet du message: Répondre en citant

Bon plusieurs choix s'offre a moi.

Je la mets a la casse
Je la vend pour pièce
Je change le moteur
Je le démonte pour voir

Impressionnant que sa démarre et roule encore

Cylindre 1




Cylindre 2



Cylindre 3



Cylindre 4

Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philou_phil



Inscrit le: 17 Mai 2020
Messages: 17

MessagePosté le: 24 Mai 2020 20:41    Sujet du message: Répondre en citant

Après réflexion, le CT est vierge a part un peut de corrosion localisé au berceau moteur et un silentbloc de triangle. Elle est super propre.

Pistons, réalésage, joint culasse, vis, distrib,... sa sort a moins de 500 € de pièce. C'est largement raisonnable.

Les conneries faut les vivres a fond love Je sort le moteur pour une réfection. Moteur d'occasion on ne sait jamais vraiment se qu'il y a dedans. La aux moins je serait sur et sa va m'amuser bounce
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok