Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


[RESOLU] Contrôle technique refusé à cause voyant airbag !
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 29 Mar 2019 11:46    Sujet du message: [RESOLU] Contrôle technique refusé à cause voyant airbag ! Répondre en citant

Salut Amis Alfisti!
je dois repassé le C.T à cause du voyant de l'airbag sur le tableau de bord...
Quelqu'un sait si avec MES je peux l'enlever définitivement (merci Bips au passage) ? J'étais aller chez Alfa 2 fois pour enlever le voyant mais c'est revenu !
Là si je peux l'enlever une bonne fois pour toute....ça m’intéresse.
Merci mes amis, en attendant une réponse je vous remercie d'avance !
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !


Dernière édition par Alfista147 le 29 Avr 2019 17:45; édité 2 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM




grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 29 Mar 2019 22:17    Sujet du message: Répondre en citant

tu as une 3 portes ou une 5 portes ? au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 29 Mar 2019 22:20    Sujet du message: Répondre en citant

merci grise!
3 portes
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 29 Mar 2019 23:19    Sujet du message: Répondre en citant

soude les connecteurs jaunes sous les sieges, et donne un coup de nettoyant contact ceux qui sont (airbag rideau) sous la moquette,juste a coté des feux arriere ( il y a un cable qui fait 20 cm entre le airbag et le hanrais, il faut nettoyer les 2 terminaux + l autre coté)

et si toujours allumé au bout de 10 demarrages tranquilles, alors, MES en version payante et ELM + switch de couleur au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 30 Mar 2019 03:38    Sujet du message: Répondre en citant

merci Grise, je vais faire tout ça et je te tiens au courant !
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
herve83



Inscrit le: 23 Sep 2018
Messages: 75
Localisation: var

MessagePosté le: 31 Mar 2019 18:48    Sujet du message: Répondre en citant

yep, c'est les connecteurs.

Le systeme est tellement chiadé et sécurisé qu'il se mets en défaut au moindre milliprobleme...
Bref suffit d'un peu d'humidité, d'oxydation ou de jeu dans une broche et ça merdouille.

C'est à 80% TOUJOURS sou le siege...
Le reste c'est parfois au contacteur tournant derriere le volant. Pb connu chez Renault par ex.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 31 Mar 2019 19:20    Sujet du message: Répondre en citant

Salut amis Alfisti !
derrière le volant? c'est visible ou faut démonter le volant ?
Et au pire avec le câble vert on peut enlever le défaut définitivement ? Ou le voyant se rallumera ?
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 31 Mar 2019 20:53    Sujet du message: Répondre en citant

euh, j ai vu 250 fois sous les sieges
30 fois au niveau des feux arriere

et jamais le contacteur tournant ... triste
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 31 Mar 2019 20:58    Sujet du message: Répondre en citant

bon j'ai mis du nettoyant contact dans les connectiques sous le siège passager et dans la trappe des feux arrières gauche...j'attends de démarrer 10 fois ....
siège conducteur aussi? sièges à l'arrière ?
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 31 Mar 2019 21:06    Sujet du message: Répondre en citant

siege arriere : non (il y a rien)

siege conducteur : oui au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 31 Mar 2019 21:07    Sujet du message: Répondre en citant

ah merci grise je l'ai pas fait grrr
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 31 Mar 2019 21:13    Sujet du message: Répondre en citant

c est ballot

NON c est tao ( replique d un film)

j offre mon poids en slip a celui qui trouve le nom du film mdr
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 31 Mar 2019 21:14    Sujet du message: Répondre en citant

euhhh je sais pas crazy2
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
bips



Inscrit le: 15 Sep 2013
Messages: 2017
Localisation: Anjou

MessagePosté le: 31 Mar 2019 22:50    Sujet du message: Répondre en citant

Gran Torino
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 01 Avr 2019 07:59    Sujet du message: Répondre en citant

waih ! bonne reponse razz au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 01 Avr 2019 08:00    Sujet du message: Répondre en citant

donne moi ton adresse pour que je t envoie des slips usagés mdr
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2017
Localisation: Anjou

MessagePosté le: 01 Avr 2019 10:09    Sujet du message: Répondre en citant

grise147 a écrit:
donne moi ton adresse pour que je t envoie des slips usagés mdr

Ah non, en slips usagés ça fait beaucoup moins !!!!
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8555
Localisation: TOULOUSE !

MessagePosté le: 01 Avr 2019 20:56    Sujet du message: Répondre en citant

hé non, ils sont troués mdr donc plus légers mdr
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 29 Avr 2019 17:42    Sujet du message: Répondre en citant

Salut amis Alfisti,
bon après avoir démarrer 10 fois sans résultat, me revoilà pour de bonnes nouvelles.....enfin résolu bounce et éteint ce p...n pascontent de voyant airbag...sans soudure mais avec MES (merci bips) et ce câble (merci lolo85) : https://www.diagscan.fr/index.php?id_product=38&id_product_attribute=0&rewrite=-vous-en-avez-un-a-vendre-vendez-le-votre-details-sur-interface-diagnostic-kkl-compatible-vag-com-4091-vcds-lite-multiecuscan-&controller=product .
Oui parceque maintenant ça passe plus le contrôle technique ! pascontent Le voyant était là depuis mon achat en 2007. C'est pas faute d'avoir essayer de réparer la panne! Et chez un concessionnaire Alfa Romeo messieurs et après avoir payé 50 € de mémoire le voyant est revenu et lorsque j'y suis retourné ils m'ont dit qu'ils pouvaient rien faire, qu'il fallait faire la soudure et que je devais le faire chez un autre garage parceque eux ils avaient pas droit !!! Et tous ça pour 50 €, oui oui. Alfa de Chennevières pour pas faire de nom !!!mdr
Bon revenons au chose sérieuse, voilà ce qu'il faut faire :
Il faut bien suivre la procédure (expliqué par MES) de débrancher 15 minutes la batterie (le négatif), et après seulement ouvrir les connecteurs jaunes (je ne l'ai pas fait au début et je n'ai pas réussi à effacer le voyant airbag rouge sur le tableau de bord); pas oublier d'ouvrir le coffre arrière avant de débrancher la batterie ....(j'ai dû passer par les sièges arrières) razz ...
Vaporiser avec du lubrifiant pour connexions les 3 broches d'un coté et faire les 4 trous de l'autre coté pour être sûr...
Il y a un connecteur sous le siège passager, siège conducteur et 2 dans le coffre où il y a les feux arrières, et pas la banquette arrière (merci grise, ça m'a éviter de chercher).
Une fois reconnectés les connecteurs jaunes, rebrancher la batterie, brancher l'interface KKL, mettez le contact, connectez vous avec MES à l'airbag (97 pour la mienne) en mettant l'interface KKl sur la position 3 et effacer les erreurs !!!
C'est pas beau (quand ça marche) ? J'espère que ça va durer surtout...au moins jusqu'à la contrevisite...
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
Alfista147



Inscrit le: 06 Mar 2007
Messages: 354
Localisation: Val de Marne

MessagePosté le: 02 Mai 2019 13:39    Sujet du message: Répondre en citant

grise147 a écrit:
soude les connecteurs jaunes sous les sieges, et donne un coup de nettoyant contact ceux qui sont (airbag rideau) sous la moquette,juste a coté des feux arriere ( il y a un cable qui fait 20 cm entre le airbag et le hanrais, il faut nettoyer les 2 terminaux + l autre coté)

et si toujours allumé au bout de 10 demarrages tranquilles, alors, MES en version payante et ELM + switch de couleur au_revoir


merci grise !
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok