Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Probleme d'embrayage

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
rosso147



Inscrit le: 02 Mar 2019
Messages: 6
Localisation: Valence

MessagePosté le: 02 Mar 2019 19:22    Sujet du message: Probleme d'embrayage Répondre en citant

Bonjour, j'ai fait l'acquisition d'une alfa 147 1.6 TS 120CV il y a maintenant 3 semaines, j'ai quelques petites problèmes dessus que je souhaite réssoudre.
En faites quand je relache mon embrayage, la voiture met un petit a coup, meme quand je relache doucement l'embrayage et de temps en temps quand je debraye je sens une petite vibration et un petit bruit, qu'en pensez vous ?
_________________
Alfa Romeo 147 1.6 TS 120CV - Intérieur Rosso
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




bips



Inscrit le: 15 Sep 2013
Messages: 1783
Localisation: Anjou

MessagePosté le: 02 Mar 2019 23:43    Sujet du message: Répondre en citant

Combien de bornes ?
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
rosso147



Inscrit le: 02 Mar 2019
Messages: 6
Localisation: Valence

MessagePosté le: 03 Mar 2019 01:17    Sujet du message: Répondre en citant

Seulement 128 000 km et c’est une année 2001
_________________
Alfa Romeo 147 1.6 TS 120CV - Intérieur Rosso
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
rosso147



Inscrit le: 02 Mar 2019
Messages: 6
Localisation: Valence

MessagePosté le: 14 Mar 2019 01:58    Sujet du message: Répondre en citant

Quelqu'un aurait t'il une réponse svp ?
_________________
Alfa Romeo 147 1.6 TS 120CV - Intérieur Rosso
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
micky01



Inscrit le: 18 Nov 2010
Messages: 761
Localisation: AIN

MessagePosté le: 14 Mar 2019 09:25    Sujet du message: Répondre en citant

Volant moteur hs ,quand tu passes la marche arrière plus de vibrations ??
_________________
147 140CV 200MKM
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
rosso147



Inscrit le: 02 Mar 2019
Messages: 6
Localisation: Valence

MessagePosté le: 14 Mar 2019 14:30    Sujet du message: Répondre en citant

En faites c'est dans la pedale d'embrayage que de temps en temps j'ai des vibrations et des fois je n'ai rien et peut importe si je suis en marche arriere ou marche avant
_________________
Alfa Romeo 147 1.6 TS 120CV - Intérieur Rosso
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
rosso147



Inscrit le: 02 Mar 2019
Messages: 6
Localisation: Valence

MessagePosté le: 25 Mar 2019 13:02    Sujet du message: Répondre en citant

Probleme résolu, en faites c'etait mon émetteur d'embrayage qui commençait a fatigué, je l'ai donc changer avec une purge par derrière et c'est niquel.
_________________
Alfa Romeo 147 1.6 TS 120CV - Intérieur Rosso
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8205
Localisation: TOULOUSE !

MessagePosté le: 27 Mar 2019 23:16    Sujet du message: Répondre en citant

merci de ton retour cool au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 12 Avr 2019 11:19    Sujet du message: Répondre en citant

Bonjour. Étonnant, mais intéressant !
Peut-être une réponse partielle à mon problème d'embrayage dur en effet.
Je vais commencer par purger le tout, mais simple question.
Si le récepteur me semble assez simple à remplacer, qu'en est-il de l'émetteur ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8205
Localisation: TOULOUSE !

MessagePosté le: 12 Avr 2019 18:19    Sujet du message: Répondre en citant

emetteur : compte 30 min, avec un bon cliquet 1/4 facom ( pas autre chose)
et surtout le clip qui fait partie de la pedale ( des fois, elle casse ) au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Anthone



Inscrit le: 12 Mar 2010
Messages: 16

MessagePosté le: 14 Avr 2019 10:05    Sujet du message: Répondre en citant

Merci !
J'ai trouvé le tuto, cela semble effectivement assez simple.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
lann31



Inscrit le: 27 Jan 2019
Messages: 5

MessagePosté le: 19 Mai 2019 18:48    Sujet du message: emetteur d'embrayage Répondre en citant

bonjour Anthone, ou as tu trouvé le tuto? ça m’intéresse.

merci
_________________
alafa 147 2006 JTDM 2.0 diesel turbo
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok