Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


[sono] installation audio complète dans l'alfa
Aller à la page Précédente  1, 2, 3, 4
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Audio / Radio / GPS
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dbfullscayle



Inscrit le: 07 Avr 2009
Messages: 1264
Localisation: strasbourg

MessagePosté le: 03 Oct 2010 13:22    Sujet du message: Répondre en citant

Sympa les install bastenix, ça a l'air pas si compliqué finalament: juste être patient cool

Petite question: quelqu'un a finalement testé l'imprint? Sinon ou est-ce que je peux trouver des retours (caraudio.fr?). Je précise qu"en tapant "imprint" dans recherche je tombe sur vous.. cool
_________________
126 Turismo Sport voiture vendue en 2012...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




centenario147



Inscrit le: 14 Juin 2013
Messages: 7

MessagePosté le: 16 Aoû 2013 23:18    Sujet du message: Répondre en citant

Bonjour Messieur, je profite de ce tuto pour connaitre votre avis sur les caissons plat. quelle marque/puissance me conseiller vous pour ma 147?
comment le branchement se fait t'il?

cordialement.

au passage c'est du beau boulot!!
_________________
Alfa 147 1.9jtdm 120 centenario
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JessClems



Inscrit le: 23 Sep 2014
Messages: 1

MessagePosté le: 23 Sep 2014 20:30    Sujet du message: Répondre en citant

Hello
Je veux brancher un sub et un ampli sur lautoradio d'origine malheuresement je ne vois pas les photos helpp :-(
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
madmax09



Inscrit le: 17 Avr 2011
Messages: 522
Localisation: Foix (09)

MessagePosté le: 30 Avr 2015 14:27    Sujet du message: Répondre en citant

Hé ouais comme d'habitude plus aucune photo .. pfff chui deg ca avait l'air super intéressant !
_________________
-- Alfa 147 1.9 JTDm 150ch --
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
butthead4



Inscrit le: 29 Oct 2007
Messages: 23
Localisation: chambéry

MessagePosté le: 19 Jan 2019 11:01    Sujet du message: Répondre en citant

je suis d'accord avec toi. Sur ce forum, il y a plein de tuto intéressants mais les photos n'apparaissent plus. Déçu aussi.
_________________
Que ce soit en PL, VL ou en moto, conduire est un plaisir utile.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Audio / Radio / GPS Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4
Page 4 sur 4



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok