Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


A vos oreilles ! Claquements moteur au ralenti + broutement
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 04 Mar 2018 13:52    Sujet du message: A vos oreilles ! Claquements moteur au ralenti + broutement Répondre en citant

Salut salut,

Depuis plusieurs mois mon moteur fait un bruit de tracteur au ralenti : https://www.youtube.com/watch?v=itDJSUEo090

Je précise que j'ai une fuite sur le joint de collecteur d'echappement, pensez-vous que ça peut venir de ça ?
Je précise aussi qu'au démarrage à froid j'ai de la fumée bleue qui pue le vieux gasoil des années 90.

Autre phénomène étrange, à froid, lorsque je lache l'accelerateur pour revenir au ralenti, le moteur vibre fort, au point parfois de caler au premier STOP au bout de ma rue.
On voit un peu ce phénomène à l'arrêt sur cette vidéo : https://www.youtube.com/watch?v=1ot4rjjukNk

- Mon moteur a 200kkm.
- J'ai un code P0380 "bougies de préchauffage" d'après la valise mais rien d'annoncé au tableau de bord. Elle démarre au quart de tour tout le temps.
- Support moteur haut neuf

Des avis d'oreilles fines ? Merci!

clin_oeil
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 04 Mar 2018 14:21    Sujet du message: Répondre en citant

Un test sur les retours d'injecteurs avec des seringues serait un bon début...
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 05 Mar 2018 15:21    Sujet du message: Répondre en citant

Oui.. et quel début ! mdr Y'a pas plus simple comme manip? Je suis moyen chaud de me lancer dans ce genre de (dé)montages...

Personne n'a de piste?
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 05 Mar 2018 15:28    Sujet du message: Répondre en citant

Madmad95 a écrit:
Y'a pas plus simple comme manip?

!!! Pas de vis à enlever, juste 4 clips, un tuyau à boucher et 4 tubes à mettre à la place des retours....woui, plus simple...le garagiste.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
lapinou8430



Inscrit le: 17 Mar 2018
Messages: 21

MessagePosté le: 21 Mar 2018 22:19    Sujet du message: Répondre en citant

Hors sujet, mais sur ta dernière vidéo, on n'entend comme un sifflement quand tu accélères.
j'ai le même bruit c'est normal ?
_________________
Seb
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 24 Mar 2018 03:32    Sujet du message: Répondre en citant

lapinou8430 a écrit:
Hors sujet, mais sur ta dernière vidéo, on n'entend comme un sifflement quand tu accélères.
j'ai le même bruit c'est normal ?


C'est le turbo qui se déclenche, tout simplement ;)
Sur certaines voitures il siffle plus que d'autres. Ca fait paniquer certains, mais le mien siffle ainsi depuis que j'ai ma voiture (80000km)
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
lapinou8430



Inscrit le: 17 Mar 2018
Messages: 21

MessagePosté le: 24 Mar 2018 17:36    Sujet du message: Répondre en citant

Merci lol
ça siffle aussi sur la même et à vrai dire, c'est la premiere fois que je l'entend.
et aussi la premiere fois que j'ai une alfa razz

au_revoir
_________________
Seb
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 19 Mai 2018 12:32    Sujet du message: Répondre en citant

Hello !

J'ai donc comme conseillé, fait le test des retours injecteurs et voici le résultat :

https://www.noelshack.com/2018-20-6-1526725750-img-8169.jpg

https://www.noelshack.com/2018-20-6-1526725750-img-8172.jpg

Qu'en pensez-vous ? J'ai recommencé le test 2 fois pour être sûr, même résultat à chaud et à froid.

Je rappelle le soucis : ma voiture a un ralenti en broutement (bruit de tracteur), qui devient parfois instable, à très bas régime (si je relache juste l'embrayage pour me lancer) elle est prête à caler. De plus, au démarrage à froid elle fume une odeur de vieux diesel qui pue.

Merci d'avance !
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 19 Mai 2018 13:03    Sujet du message: Répondre en citant

Se sont des verres de 25 cl, il a fallu combien de temps pour avoir ce remplissage ?
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 19 Mai 2018 13:05    Sujet du message: Répondre en citant

Tu as vérifié l'egr ?
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 19 Mai 2018 13:07    Sujet du message: Répondre en citant

bips a écrit:
Se sont des verres de 25 cl, il a fallu combien de temps pour avoir ce remplissage ?


Ce sont des gobelets standard oui. Pas longtemps étonnament, je dirais 5-6min

Comment puis-je vérifier si c'est l'EGR? J'ai une vieille vanne qui fait des accoups. Et si je la débranchais?
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 19 Mai 2018 13:56    Sujet du message: Répondre en citant

Si c'est 5 6 minutes ça reste à peut prêt normal.(où tu as les 4hs en même temps)
Pour l'egr, fabrique une plaque, de la forme du joint. Moi je l'avais fabriqué avec une vieille plaque d'immatriculation.
Le but est de savoir si c'est l'egr qui débloque.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 19 Mai 2018 14:14    Sujet du message: Répondre en citant

Tout bien réfléchi, quand j'avais fait le test sur la 156 de mon pote, j'avais un peut plus de 30ml pour le moins fuyard et presque 80 ml pour le plus hs dans à peut près le même temps....à voir.
Tu es à près de 100 ml on dirait.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 19 Mai 2018 14:19    Sujet du message: Répondre en citant

Si tu as MES, regarde tes retours d'injecteurs. (tous les modèles ne le permettent pas)
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 19 Mai 2018 23:19    Sujet du message: Répondre en citant

Merci bips !
Je vais tester les mesures MES + plaque pleine pour l'EGR. Tu penses qu'une vanne EGR défaillante puisse avoir de telles conséquences?! Ca me semble beaucoup...

Si ça donne rien, je vais devoir l'amener chez un dieseliste qu'il regarde si c'est pas un poussoir ou détermine vraiment quel(s) injecteurs sont morts. Si jamais quelqu'un en connait dans le 95/60 !
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 20 Mai 2018 02:33    Sujet du message: Répondre en citant

Sur la 156 de mon pote, la vanne egr était HS, on arrivait à démarrer, de justesse, mais elle puait...et pas de puissance. Une fois la vanne egr bouchée, comme en 40.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 20 Mai 2018 02:37    Sujet du message: Répondre en citant

La vanne egr posait problème de suite, les injecteurs en auraient poser plus tard.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 21 Mai 2018 03:56    Sujet du message: Répondre en citant

J'ai placé une plaque métallique côté sortie de l'EGR : Effectivement il y a une nette amélioration ! Il faut encore que je vérifie avec un démarrage par temps froid si ça pue encore le vieux diesel et la fumée, mais ça m'a l'air tout bon ! Aucun accoups, plus réactive à bas régime et un ralenti moins tracteur.
J'aurais pas cru que l'EGR puisse causer autant de symptomes à la fois. T'es un dieu bips cool cool clin_oeil
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 21 Mai 2018 10:02    Sujet du message: Répondre en citant

Plus qu'à changer/réparer la vanne ou mettre une plaque de bonne qualité pour être tranquille.
L'odeur s'en ira peut être plus tard.
Plus qu'à valider les injecteurs, tu n'es pas à l'abri d'avoir plusieurs problèmes en même temps.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madmad95



Inscrit le: 26 Mai 2014
Messages: 355
Localisation: 95

MessagePosté le: 21 Mai 2018 11:47    Sujet du message: Répondre en citant

J'avais déjà essayé il y a quelques années une plaque trouée au centre (1 trou) mais ça n'avait pas fonctionné. Je vais tenter de percer ma plaque, voir si le code erreur disparait. Sinon je rachèterai une vanne.

J'ai bien l'impression que les principaux symptomes ont disparu. Je vais de toute façon la mettre en vente cet été. Objectif Brera ! mdr
_________________
Alfa 147 - 1.9 JTDm 120 - Distinctive - 2009
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok