Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Symptomes volant moteur.

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 29 Déc 2017 21:07    Sujet du message: Symptomes volant moteur. Répondre en citant

Salut.
Voila, la 156 de mon pote a un problème de vibrations.
A froid, pas de soucis particulier.
L'embrayage semble fonctionner normalement tout le temps.
A chaud, vibrations autour de 2000 tr/m à faible charge (maintiens de la vitesse) et en accélération moyenne mais ne vibre plus si je lui tire dedans et que je reviens à un régime normal (pendant quelques minutes).
Elle a toute sa patate quand on appuie à fond.
J'ai déjà effectuer les vérifications de base sur les injecteurs, je commence à soupçonner le volant moteur.
Pas de voyants, normal sur MES, EGR bouchée, durites ok, injos apparemment aussi...
Une idée, des pistes ?
Des idées sur les symptômes volant moteur hs ?

Ps : jtd 115
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




Gucciardi147



Inscrit le: 25 Fév 2017
Messages: 60
Localisation: istres 13

MessagePosté le: 30 Déc 2017 08:02    Sujet du message: Répondre en citant

Vanne n75
Débitmètre ?
_________________
Alfa 147 JTD 115 distinctive 3p 03.2004
Bientôt reprogrammé 😉
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 30 Déc 2017 10:58    Sujet du message: Répondre en citant

Gucciardi147 a écrit:
Vanne n75
Débitmètre ?

Vibrations ?
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Nuvola blu



Inscrit le: 03 Mai 2016
Messages: 55
Localisation: Le Perreux-sur-Marne

MessagePosté le: 30 Déc 2017 20:12    Sujet du message: Répondre en citant

En général, un volant moteur fatigué se signale par des vibrations importantes au niveau du bloc et perceptibles à la pédale d'embrayage et un passage des vitesses plus difficile à bas régime (moins d'inertie).
Elle a combien de km la 156 de ton pote?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Gucciardi147



Inscrit le: 25 Fév 2017
Messages: 60
Localisation: istres 13

MessagePosté le: 30 Déc 2017 20:59    Sujet du message: Répondre en citant

J'ai mal lu je pensais des accou

Autant pour moi
Moi mon volant moteur faisait un gros clac clac clac
Lorsque je lâcher la pédale d'embrayage au démarrage

Je l'ai remplacer y'a 1000 km il avais 215000 km
Une fois démonter j'ai pu voir le jeu qu'il avais ... presque 1 cm de jeu en le bougeant
A la main
Aussi de grosse vibration lors des accel
_________________
Alfa 147 JTD 115 distinctive 3p 03.2004
Bientôt reprogrammé 😉
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Arthur_035



Inscrit le: 11 Nov 2007
Messages: 182
Localisation: 35

MessagePosté le: 05 Juin 2018 09:43    Sujet du message: Répondre en citant

Bonjour,
Modèle JTDm (126 cv) à 285000 km.
Je perçois des vibrations en accélération vers 1500 tr/m en 4-5-6ème. Ce que je ne percevais pas avant, la voiture reprenait bien à partir de 1200 tr/m.

J'ai d'abord pensé à un support moteur (j'ai changé la biellette anti-couple, sans effet notoire) , on m'a suggéré du jeu dans les cardans (je ne pense pas, car c'est vraiment dans des conditions très particulières que celà se manifeste) , mais le volant moteur bi-masse ne pourrait-il être en cause ?

Toute idée est bienvenue !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MiKL



Inscrit le: 11 Déc 2003
Messages: 29056
Localisation: Les Hauts de Cergy Val d'Oise France

MessagePosté le: 05 Juin 2018 20:30    Sujet du message: Répondre en citant

en lisant ton début de commentaire, j'ai pensé directement au volant moteur...
Mais bon, pour le voir il faut démonter, pas trop le choix et si tu démontes, autant remplacer ton embrayage... bref des frais en prespective
_________________
Golf GTE + 147 selespeed Ti et 156 GTA de Deydey ;-)
EX : Giulietta 1.4 MultiAir TCT Executive Rouge Alfa TOE Panoramique Duplex O--O Ragazzon H2 Vrooom
Ex : 159 SW 2.4 JTD Selective (Dist. Corporate) reprog/Défap/EGR out
EX : 147 T.S. 150 Selespeed Select. Noire Cuir rouge 17' Supersport Nav+ TOE CSC Radar Recul 6000°K et 4 Koni FSD ;-)
EX : 147 T.S. 120 Dist. Bleu Inca Int. cuir gris CSC
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 05 Juin 2018 20:53    Sujet du message: Répondre en citant

Je l'ai oublié ce message là !! bounce
J'ai trouvé... rien à voir avec le volant moteur, une saloperie de cardan !!!
grrr
Finalement mieux vaut ça...
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8728
Localisation: TOULOUSE !

MessagePosté le: 05 Juin 2018 20:53    Sujet du message: Répondre en citant

est ce que ca tremblote lors des creneaux / marche arriere ? au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Arthur_035



Inscrit le: 11 Nov 2007
Messages: 182
Localisation: 35

MessagePosté le: 05 Juin 2018 23:21    Sujet du message: Répondre en citant

Bonjour à tous !
Ben non, je n'ai pas ressenti de tremblement en marche arrière. Je ferai attention lors des prochains créneaux toutefois !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok