Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


J'ai décidé de m'occuper de ma 147 ...
Aller à la page Précédente  1, 2, 3 ... 24, 25, 26
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 867

MessagePosté le: 04 Déc 2017 17:56    Sujet du message: Répondre en citant

jamais changé, de même le variateur de phase est le même depuis au moins 6 ans, je ne le changerai que s'il merdouille pour l'instant j'ai toujours mon petit bruit de diesel au démarrage qui s'estompe ensuite (quand y'a assez d'huile ...)
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 04 Déc 2017 18:58    Sujet du message: Répondre en citant

Donc ton électrovanne fonctionne. content
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 867

MessagePosté le: 04 Déc 2017 19:00    Sujet du message: Répondre en citant

je vais essayer de me limiter à changer ce qui est en panne ça sera déjà pas mal lol
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8345
Localisation: TOULOUSE !

MessagePosté le: 04 Déc 2017 21:44    Sujet du message: Répondre en citant

oups

relance moi samedi triste
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
une147pourLaure



Inscrit le: 18 Déc 2010
Messages: 867

MessagePosté le: 04 Déc 2017 22:37    Sujet du message: Répondre en citant

grise147 a écrit:
oups

relance moi samedi triste


euh pourquoi ? tu ne me confondrais pas avec quelqu'un ? j'ai besoin de rien de tout actuellement clin_oeil
_________________
147 1.6 TS 120 CV
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3 ... 24, 25, 26
Page 26 sur 26



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok