Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Utilisez un débitmètre d'origine Bosch !

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 05 Mai 2017 15:52    Sujet du message: Utilisez un débitmètre d'origine Bosch ! Répondre en citant

Bonjour ! content

Petit à petit je "répare" ma belle.

J'ai eu le malheur de choisir un débitmètre dit "compatible" à celui d'origine. Il était deux fois moins cher que le Bosch d’origine, c'était tentant... Erreur !

Après montage, le moteur s'étouffait à bas régime (sans pour autant caler - même si c'était limite) et lors des changements de rapports à hauts régimes il y avait un temps de latence avant la ré-accélération.

J'ai pensé qu'un autre problème devait en être la cause... mais non.
J'ai acheté cette fois un débitmètre d'origine Bosch et tous les soucis sont réglés.

Je sais, pour l'avoir trouvé mais trop tardivement, qu'un même témoignage avait été fait ici, mais mieux vaut deux fois q'une !

au_revoir
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur




Alfista147



Inscrit le: 06 Mar 2007
Messages: 321
Localisation: Val de Marne

MessagePosté le: 05 Oct 2017 16:59    Sujet du message: Répondre en citant

C'est une pompe à injection BOSCH qui est tombé en panne sur ma 147.
J'évite systématiquement BOSCH maintenant.
Excuse l'incruste sur ton témoignage..... mdr

au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
dbonin
Administrateur


Inscrit le: 15 Juin 2003
Messages: 20445
Localisation: Rennes (35)

MessagePosté le: 06 Oct 2017 22:16    Sujet du message: Répondre en citant

C'est surtout complètement hors sujet. pas_sourire
_________________
147 TS 120 *** RELOADED *** grise & coquine - 04/2001 - 225000 km - 90/20°c
Alfa Giulietta | Fiat 500 | Alfa MiTo | Alfa Giulia
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
bips



Inscrit le: 15 Sep 2013
Messages: 1864
Localisation: Anjou

MessagePosté le: 06 Oct 2017 22:22    Sujet du message: Répondre en citant

Ahhh, je connaissais les 6 sauteuses bosh, mais la pompe bosh, pas encore essayé. bounce
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Alfista147



Inscrit le: 06 Mar 2007
Messages: 321
Localisation: Val de Marne

MessagePosté le: 07 Oct 2017 14:25    Sujet du message: Répondre en citant

Je suis d'accord avec toi il est préférable de choisir la qualité...moi aussi je choisi le meilleur, dans d'autres domaines BREMBO par exemple...
C'est pour ça que la marque Bosch je la déconseille...ma pompe à injection avait 6 ans !
C'est un peu pas beaucoup à mon avis; ça coûte 1100 € une pompe à injection neuve.
Je suis tellement remonté que je n'achète mais pas des balais d'essuie glace....
razz
Bref désolé pour les représentants de commerce de la marque allemande.
Et désolé de l'incrust, je pensais bien faire razz
au_revoir
_________________


ALFA ROMEO 147 JTD 1.9 115 ch : una bomba !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Adresse AIM
grise147



Inscrit le: 14 Oct 2007
Messages: 8348
Localisation: TOULOUSE !

MessagePosté le: 24 Nov 2017 23:37    Sujet du message: Répondre en citant

attention ... un mauvais entretien fait claquer une pompe ..

exemple .. sur les clio Dci scenic, les pompe petent ... mais pas sur Dacia alors que c est les memes ref ...

en fait, chez Renault, ils ont économisé 1 centime en mettant des tuyaux plus petits ... ce qui crée de la cavitation, qui entre dans la pompe, ce qui fait de la non lubrification localisée ( sur des pieces ajustés au micron de chez micron)

et resultat : copeaux petit a petit et finalement, partout ..

sur JTD, archi rare, mais suffit que un mecano sal*** avec des mains crado sali le filtre neuf (deja vu) suffit a tuer la pompe HP .......

bref ... un grain de poussiere ou d economie peut etre lourd de consequence ... au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok