Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Odeurs quelques pistes mais...

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
neaules



Inscrit le: 31 Mar 2012
Messages: 110

MessagePosté le: 15 Mai 2021 19:43    Sujet du message: Odeurs quelques pistes mais... Répondre en citant

Bonjour à tous,

Voilà, depuis quelques temps, laisser la belle en stationnement moteur en marche est devenu compliqué. Une très désagréable odeur d'échappement envahie l'habitacle.

J'ai fouillé un peu et j'ai vu parler de différentes choses comme le collecteur d'échappement, fap, joint d'injecteur...

Je ne suis pas encore passé sous la voiture mais ce soir, je me suis penché sur le moteur et j'y ai découvert des choses qui me laissent perplexes..

Tout d'abord, elle se comporte plutôt bien hormis de légers trous à l'accélération de manière très occasionnelle et un turbo qui me semble siffler légèrement.

Sur ce que j'ai pu trouver d'anormal sous le capot... A la base des deux injecteurs de droite, un dépôt noirâtre dur. Pensant à de l'huile, j'ai glissé un coton tige mais ces tâches sont solidifiees. Aussi, lorsque je penche ma tête au dessus de l'injecteur droit, je sens de l'air arriver et ça pue l'échappement..

Avant de me rendre compte que l'huile était solide, je pensais au joint du cache culbuteur mais l'odeur ne serait pas liée j'imagine. Est-ce qu'un joint d'injecteur pourrait provoquer des odeurs ? D'autant qu'en collant un tournevis, celui de droite me semble sonner légèrement différemment des autres... Ou un problème autre ?

Auriez-vous une piste svp ?

Je vous mets une vidéo pour mieux expliquer
https://youtu.be/WVOQNF4ogAg

Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 15 Mai 2021 19:52    Sujet du message: Répondre en citant

Oui, ça pue le joint d'injecteur.
Fait gaffe tout de même, c'est sous haute pression.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
neaules



Inscrit le: 31 Mar 2012
Messages: 110

MessagePosté le: 15 Mai 2021 20:02    Sujet du message: Répondre en citant

Merci bips.
Ça peut cracher du dépôt noirâtre genre de l'huile et du gaz avec une odeur d'échappement donc ?
Bêtement, j'aurais imaginé que ça aurait senti le gasoil si ça fuyait.

Bon ben c'est parti pour un nettoyage des puits et changement des joints..
Fait suer, je les avais démonté il y a 4/5 ans..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 15 Mai 2021 20:18    Sujet du message: Répondre en citant

Quand ça fuit, ça pue un peu comme une fuite d'échappement et ça fait cette espèce de croute noire plus ou moins grasse.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
neaules



Inscrit le: 31 Mar 2012
Messages: 110

MessagePosté le: 15 Mai 2021 20:21    Sujet du message: Répondre en citant

D'ac. Encore merci. Je fais ca le we prochain et tâcherai de repasser ici ;-)
Bon we à toi.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8728
Localisation: TOULOUSE !

MessagePosté le: 30 Mai 2021 08:26    Sujet du message: Répondre en citant

tu as tes joint en cuivre injecteur HS

tu depose tes injecteurs, nettoie le tout, et surtout ne raye pas les portées, et que ca soit parfaitement propre, et joints neufs bien entendu au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
neaules



Inscrit le: 31 Mar 2012
Messages: 110

MessagePosté le: 30 Mai 2021 09:53    Sujet du message: Répondre en citant

Bonjour Bips, bonjour Grise,

C'est réglé. Avec bien du mal pour deux des injecteurs.
Il a fallu les sortir avec un outil à inertie.

J'ai trouvé 4 injecteurs sur le bon coin pour 90 € et il ne m'en fallait que deux donc j'ai pris le risque de ne pas partir sur du reconditionné.

Je vérifierai s'il n'y a pas de traces dès que j'ouvrirai le capot désormais car si j'ai eu les puits propres, l'état des portées ne me rassure pas totalement. Je les ferai retravailler si ça se reproduit d'ici trop peu de temps.

Merciiii à tous les deux ;-)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok