Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Systèmre de freinage défectueux

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
vintage



Inscrit le: 13 Sep 2007
Messages: 16
Localisation: Clermont-Fd

MessagePosté le: 13 Mar 2020 01:04    Sujet du message: Systèmre de freinage défectueux Répondre en citant

Bonjour à tous,

Voilà, j'ai un soucis sur ma 147 depuis près de 2 ans au niveau freinage avec pour point de départ une contre visite CT (un niveau d'efficacité du frein de service insuffisant).
Le remplacement des câbles de frein à main est fait et les premiers problèmes arrivent.
Frottements importants au niveau des roues AR (surtour ARD), surchauffe des disques même sur des trajets courts de 20-30km (plaquettes usée en un rien de temps).
La tension des câbles a été vérifiée, toutes les pièces (disques, plaquettes, étriers) ont été remplacées à neuf sur les deux roues arrières mais ces problèmes de frottements sont toujours présents.
Dernier soucis en date, la roue ARD bloquée après 3h stationnée dans le froid (plaquette collée probablement).

Mon garagiste a systématiquement fait toutes les vérifications nécessaires mais sans jamais trouvé un autre défaut pour régler définitivement le problème de frottement.

Avez-vous une idée de ce qui pourrait être défectueux ? maitre cylindre, bloc abs ou je ne sais quoi ?

Merci pour votre aide et vos témoignages !

au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




neobeam



Inscrit le: 16 Jan 2008
Messages: 65

MessagePosté le: 13 Mar 2020 21:35    Sujet du message: Répondre en citant

Salut, regarde du coté des colonettes, demonte les , netoye les, check les caoutchoucs d etancheité et remplace les s ils sont usé.
Graisse bien les colonettes et remonte les, ensuite purge et ya pas de raison que l etrier refrotte sur le disque anormalement.
Et bien sur change les plaquettes si necessaire.
bon chance!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
vintage



Inscrit le: 13 Sep 2007
Messages: 16
Localisation: Clermont-Fd

MessagePosté le: 15 Mar 2020 02:51    Sujet du message: Répondre en citant

Merci pour ta réponse neobeam.

Par rapport aux colonnettes, j'imagine qu'elles sont remplacées en cas de changement de l'étrier?
Les 2 ont été remplacés dans mon cas à l'arrière, possible que mon garagiste n'ait pas remplacé les colonnettes?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
neobeam



Inscrit le: 16 Jan 2008
Messages: 65

MessagePosté le: 15 Mar 2020 21:08    Sujet du message: Répondre en citant

Je ne sais pas si lors d un changement d etrier les pros changent les colonettes honnetement.
Cest pourquoi je preconise de verifier l etat de surface de ces dernieres, si elles sont irregulierement usées, un risque de mauvais positionnement de l etrier est possible ce qui exliquerai ton pb.
si c est usé un regraissage aidera mais le pb reviendra rapidement et puis si tes etriers sont neufs autant faire qu il coulissent sur des guide (colonnettes) neuves.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
vintage



Inscrit le: 13 Sep 2007
Messages: 16
Localisation: Clermont-Fd

MessagePosté le: 16 Mar 2020 17:43    Sujet du message: Répondre en citant

J'ai eu mon garasite, il me confirme que les colonnettes ont bien été remplacées en même temps que l'étrier.
Du coup tout est neuf ou presque (étriers, colonnettes, disques, plaquettes) et ne devrait pas avoir de jeu particulier, surtout que ça a été vérifié maintes et maintes fois !!
Reste les câbles de frein à main, c'est le premier truc qui a été changé au final et c'est depuis ça que les frottements sont apparus.
Peut être un problème de réglage qui ferait que l'étrier ne revient pas en place après utilisation ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
carangue33



Inscrit le: 16 Jan 2020
Messages: 33

MessagePosté le: 16 Mar 2020 22:35    Sujet du message: Répondre en citant

Bé oui c'est un problème de réglage de la tension du frein à main.
Mais tu parle de frein de service...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
vintage



Inscrit le: 13 Sep 2007
Messages: 16
Localisation: Clermont-Fd

MessagePosté le: 17 Mar 2020 00:04    Sujet du message: Répondre en citant

Je parlais bien des câbles de frein à main qui ont été changés au départ oui désolé... content
Je vais de toute façon devoir la ramener une nouvelle fois, j'espère que c'est bien ça même s'il me semble qu'il avait contrôlé déjà...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
neobeam



Inscrit le: 16 Jan 2008
Messages: 65

MessagePosté le: 17 Mar 2020 23:18    Sujet du message: Répondre en citant

Cherche pas plus loin c est ça, mauvais reglage des cables de frein a main.
Certains "pros" font flipper...
demonte le soufflet de frein a main , dessous tu as un palonnier reglable via des ecrous.
si t as des rampes, mets l auto dessus, enclenche une vitesse et pose des cale sur les roues avants, a l arriere et reregle les ecrous de facon a ce que non actionné le frein a main n agit pas sur les levier au niveau des roues.
sans rampe devisse de facona equilibrer au mieux le palonnier et verifie que non actionné en legere pente ton frein a main non levé ne bloque pas l auto.
Bon chance
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok