Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


probléme de clignotant AVD

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
bloodeyes



Inscrit le: 24 Mar 2015
Messages: 17

MessagePosté le: 30 Déc 2019 14:55    Sujet du message: probléme de clignotant AVD Répondre en citant

Bonjour,
Sur mon alfa 147ph2 de 2006, j'ai mon cligno avant droit qui ne fonctionne plus.
elle passe pas au CT.
j'ai changé ampoule, tjs rien.
j'ai intervertit le droit et le gauche, le gauche fonctionne bien avec les 2 ampoules, le droit non.

avez vous une idée?
pb fil coupé (si oui comment le trouver)
pb de masse?
Pb de body?


au pire, je peux repiquer celui du latteral, mais comment le raccorder a mon cligno av?

Merci

PS: aucun message d'erreur et qd je met les warning ou que j'ouvre la voiture il ne fonctionne pas non plus.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




totolaricot



Inscrit le: 31 Juil 2019
Messages: 40

MessagePosté le: 30 Déc 2019 16:39    Sujet du message: Répondre en citant

As tu vérifié la prise du faisceau de pare choc ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8415
Localisation: TOULOUSE !

MessagePosté le: 30 Déc 2019 17:39    Sujet du message: Répondre en citant

+1 cool

voila un qui va me remplacer lol lol
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bloodeyes



Inscrit le: 24 Mar 2015
Messages: 17

MessagePosté le: 30 Déc 2019 18:31    Sujet du message: Répondre en citant

totolaricot a écrit:
As tu vérifié la prise du faisceau de pare choc ?


euh non, elle est ou et ressemble a quoi?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8415
Localisation: TOULOUSE !

MessagePosté le: 30 Déc 2019 21:44    Sujet du message: Répondre en citant

derriere le parechoc, sous le phare droit ( il me semble)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok