Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


besoin d'un pro niveau electrique sur une afla 147

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jayce



Inscrit le: 20 Sep 2019
Messages: 6

MessagePosté le: 13 Oct 2019 18:12    Sujet du message: besoin d'un pro niveau electrique sur une afla 147 Répondre en citant

bonjours j'ai un problème sur mon alfa 147 jtdm phase 2 de 2005 120 ch 5 porte.

quant j'ouvre ma porte conducteur mon coffre s'ouvre ou même une des 4 porte , quant je démarre la voiture mon coffre s'ouvre de temp a autre . Jai brancher une valise ou pour vérifier si il y a pas de défaut donc non , mais se qui ma choquer quant j'ai brancher la valise mon coffre c'est ouvert.

j'ai réinitialiser la voiture en faisant toucher le plus et le moins de la voiture, mais sa a rien fait toujours le même problème. j'ai regarder les fusible sous le volant et niveau moteur rien a signaler ormis les relai que j'ai pas vérifier , à se que j'ai lut sur le site quant un relai ou le body est défectueux la plus part du temp, il y a d'autre chose qui ne fonctionne plus ou mal.

ce problème mais arriver depuis que j'ai déconnecter les deux fiche du bouton lève vitre sans d'ébrancher la batterie. car j'ai changer la pièce mobile en plastique.

merci pour votre aide
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




grise147



Inscrit le: 14 Oct 2007
Messages: 8745
Localisation: TOULOUSE !

MessagePosté le: 15 Oct 2019 21:12    Sujet du message: Répondre en citant

redemonte et donne un coup de bombe nettoyant contact : charniere de porte + connecteur de platine leve vitres au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
jayce



Inscrit le: 20 Sep 2019
Messages: 6

MessagePosté le: 15 Oct 2019 22:35    Sujet du message: Répondre en citant

D'accord je vais essayer
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
jayce



Inscrit le: 20 Sep 2019
Messages: 6

MessagePosté le: 22 Oct 2019 10:18    Sujet du message: Répondre en citant

grise147 a écrit:
redemonte et donne un coup de bombe nettoyant contact : charniere de porte + connecteur de platine leve vitres au_revoir


J'ai tout essayé mais sa a rien fait mon problème est toujours le même
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8745
Localisation: TOULOUSE !

MessagePosté le: 26 Oct 2019 15:01    Sujet du message: Répondre en citant

essaie une autre platine de vitre + alignement proxy avec MES pour voir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok