Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


changement d'embrayage sur selespeed (avis des possesseurs)
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
fredzselespeed



Inscrit le: 12 Déc 2007
Messages: 268
Localisation: Ile de France

MessagePosté le: 22 Aoû 2008 15:56    Sujet du message: changement d'embrayage sur selespeed (avis des possesseurs) Répondre en citant

Voilà, je commence à penser au changement de distribution et pompe à eau sur la selespeed pour ses 120000 kilomètres, et je me demandais si il était intéressant de faire changer l'embrayage en même temps pour diminuer le coup de la main d'oeuvre?

Je ne sais pas à combien de kilomètres je dois changer mon embrayage qui est d'origine, et l'utilisation du véhicule est essentiellement de type trajet sur autoroute, le problème avec la selespeed, c'est qu'il n'est pas possible de connaître l'état de l'embrayage sans le démonter?

si d'autres possesseurs de selespeed pouvais me dire à quel kilométrage ils ont changé leur embrayage çà serait cool clin_oeil

voilà, disons que çà serait idiot de changer un embrayage qui peut attendre la prochaine distrib, mais en même temps tout aussi idiot de ne pas le changer si il ne me dure pas plus de 10000 kilomètres suite au changement de distrib...

bref...me voilà bien perplexe crazy2
_________________
Boire au volant, c'est pas bien ! Faut boire à la bouteille

147 Selespeed mars 2001 Gris Africa
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




Ricardo62



Inscrit le: 19 Aoû 2006
Messages: 1368
Localisation: Toulon

MessagePosté le: 22 Aoû 2008 16:53    Sujet du message: Répondre en citant

A mon avis tu ne gagnera pas grand chose en main d'œuvre a faire ton embrayage en même temps que le distri car cela ne se situe pas du même coté du moteur. Il ne feront pas les deux en même temps, il vont faire un coté (la distri), puis l'autre (l'embrayage)...
_________________
ex Alfa 147 2.0 TS Selespeed - 3P - Rosso Alfa
ex Fiat Bravo 1.4 T-Jet 150 Cv Sport - Rosso Bravo
Alfa Giulietta Sprint 1.4 MA 170 Cv TCT - Rosso Alfa
http://www.alfa147-france.net/forum/viewtopic.php?t=23512
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
fredzselespeed



Inscrit le: 12 Déc 2007
Messages: 268
Localisation: Ile de France

MessagePosté le: 22 Aoû 2008 17:13    Sujet du message: Répondre en citant

Ricardo62 a écrit:
A mon avis tu ne gagnera pas grand chose en main d'œuvre a faire ton embrayage en même temps que le distri car cela ne se situe pas du même coté du moteur. Il ne feront pas les deux en même temps, il vont faire un coté (la distri), puis l'autre (l'embrayage)...


une idée de kilométrage pour le changement de l'embrayage?
_________________
Boire au volant, c'est pas bien ! Faut boire à la bouteille

147 Selespeed mars 2001 Gris Africa
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Ricardo62



Inscrit le: 19 Aoû 2006
Messages: 1368
Localisation: Toulon

MessagePosté le: 22 Aoû 2008 21:23    Sujet du message: Répondre en citant

Malheureusement non.

J'ai acheté la mienne avec 72000Km (elle en a maintenant 87000Km) et je ne sais pas si l'embrayage est d'origine ou si il a été changé.
En parcourant le site j'ai vu que pas mal de "Selespeedien" avait changé le leur bien avant 100000Km.
_________________
ex Alfa 147 2.0 TS Selespeed - 3P - Rosso Alfa
ex Fiat Bravo 1.4 T-Jet 150 Cv Sport - Rosso Bravo
Alfa Giulietta Sprint 1.4 MA 170 Cv TCT - Rosso Alfa
http://www.alfa147-france.net/forum/viewtopic.php?t=23512
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
fredzselespeed



Inscrit le: 12 Déc 2007
Messages: 268
Localisation: Ile de France

MessagePosté le: 23 Aoû 2008 09:34    Sujet du message: Répondre en citant

Ricardo62 a écrit:
Malheureusement non.

J'ai acheté la mienne avec 72000Km (elle en a maintenant 87000Km) et je ne sais pas si l'embrayage est d'origine ou si il a été changé.
En parcourant le site j'ai vu que pas mal de "Selespeedien" avait changé le leur bien avant 100000Km.


ok merci pour ce témoignage, je vais revérifier mes factures pour voir si mon embrayage à déjà été changé.
_________________
Boire au volant, c'est pas bien ! Faut boire à la bouteille

147 Selespeed mars 2001 Gris Africa
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
cyrille



Inscrit le: 18 Juil 2003
Messages: 5102
Localisation: Ici ou ailleurs

MessagePosté le: 23 Aoû 2008 09:59    Sujet du message: Répondre en citant

Je ne pense pas que ca t'apporte un gain en coût de main d'oeuvre. Ils vont prendre le barême, temps pour une distri + temps pour un embayage selespeed....
Et 120.000 kms si tu fais beaucoup d'autoroute, tu dois avoir encore de la marge, non ?

(je ne sais pas si l'on peut considerer que la selespeed passe les rapports de façon optimale et minimise donc l'usure de l'embrayage, ou au contraire elle optimise le changement en jouant sur le patinage (excessif/supérieur à la normal) de l'embrayage ?)
_________________
Alfa 147 TS120 Rosso Alfa Répétiteurs Oranges (04/2003) - Renault Alliance 1.7DL Convertible boitoto Red Micatallic (1985)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Ricardo62



Inscrit le: 19 Aoû 2006
Messages: 1368
Localisation: Toulon

MessagePosté le: 23 Aoû 2008 10:42    Sujet du message: Répondre en citant

Je pense justement que la durée de vie d'un embrayage d'une Selespeed est plus faible car le patinage est supérieur a la normale en ville.
Si tu fait beaucoup de ville sa durée de vie doit être assez faible, en revanche si tu fais beaucoup d'autoroute sa durée de vie doit être quasi similaire a une manuelle.
_________________
ex Alfa 147 2.0 TS Selespeed - 3P - Rosso Alfa
ex Fiat Bravo 1.4 T-Jet 150 Cv Sport - Rosso Bravo
Alfa Giulietta Sprint 1.4 MA 170 Cv TCT - Rosso Alfa
http://www.alfa147-france.net/forum/viewtopic.php?t=23512
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
fredzselespeed



Inscrit le: 12 Déc 2007
Messages: 268
Localisation: Ile de France

MessagePosté le: 25 Aoû 2008 12:33    Sujet du message: Répondre en citant

Ricardo62 a écrit:
Je pense justement que la durée de vie d'un embrayage d'une Selespeed est plus faible car le patinage est supérieur a la normale en ville.
Si tu fait beaucoup de ville sa durée de vie doit être assez faible, en revanche si tu fais beaucoup d'autoroute sa durée de vie doit être quasi similaire a une manuelle.


en effet je fais 90% de trajets autoroutier, je pense que je changerais l'embrayage plus tard, par contre je ne connais pas les préconisations Alfa concernant le changement de cette pièce sur Selespeed?
_________________
Boire au volant, c'est pas bien ! Faut boire à la bouteille

147 Selespeed mars 2001 Gris Africa
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Ricardo62



Inscrit le: 19 Aoû 2006
Messages: 1368
Localisation: Toulon

MessagePosté le: 25 Aoû 2008 12:39    Sujet du message: Répondre en citant

Il n'y a pas de préconisation, c'est comme les freins tu changes quand c'est usé.

Selon la conduite, la durée de vie de ces organes peut varier du simple au triple...
_________________
ex Alfa 147 2.0 TS Selespeed - 3P - Rosso Alfa
ex Fiat Bravo 1.4 T-Jet 150 Cv Sport - Rosso Bravo
Alfa Giulietta Sprint 1.4 MA 170 Cv TCT - Rosso Alfa
http://www.alfa147-france.net/forum/viewtopic.php?t=23512
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
fredzselespeed



Inscrit le: 12 Déc 2007
Messages: 268
Localisation: Ile de France

MessagePosté le: 25 Aoû 2008 14:08    Sujet du message: Répondre en citant

Ricardo62 a écrit:
Il n'y a pas de préconisation, c'est comme les freins tu changes quand c'est usé.

Selon la conduite, la durée de vie de ces organes peut varier du simple au triple...


Mais comment savoir si un embrayage est usé? c'est bien le problème, il doit surement y avoir des signes avant-coureurs j'imagine. vitesses qui ne passent plus une fois le moteur en marche peut être...
_________________
Boire au volant, c'est pas bien ! Faut boire à la bouteille

147 Selespeed mars 2001 Gris Africa
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Ricardo62



Inscrit le: 19 Aoû 2006
Messages: 1368
Localisation: Toulon

MessagePosté le: 25 Aoû 2008 14:13    Sujet du message: Répondre en citant

Sur une manuelle c'est facile mais sur une Selespeed c'est quasi impossible.

Accélère a fond en cinquième a 90 Km/h, si ton moteur monte en régime plus vite que n'augmente la vitesse alors l'embrayage est mort. Un embrayage fatigué patinera d'abord en 4ème ou en 5ème a forte charge avant de se mettre a patiner sur les premiers rapport.
_________________
ex Alfa 147 2.0 TS Selespeed - 3P - Rosso Alfa
ex Fiat Bravo 1.4 T-Jet 150 Cv Sport - Rosso Bravo
Alfa Giulietta Sprint 1.4 MA 170 Cv TCT - Rosso Alfa
http://www.alfa147-france.net/forum/viewtopic.php?t=23512
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
MOI95



Inscrit le: 22 Oct 2005
Messages: 330
Localisation: Taverny , Val d'Oise

MessagePosté le: 25 Aoû 2008 15:12    Sujet du message: Répondre en citant

sur mon ex , l'embrayage a commencé a patiner a 76000 kms et en 3eme ,
et de plus en plus et a 78000 kms quand ça le faisait il fallait attendre 15 mn et ça repartait jusqu'a la prochaine fois .
Apres je l'ai revendu au garage peugeot a la celle st cloud .

A+ Michel
_________________
Civic 1,8 i-vtec I-Shift EX 207 1,6 L THP 150 ,EX 2 litres selespeed grise + KIA Picanto rouge ,ex SUZUKI DL 650 V-Strom, BMW F800 R
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fredzselespeed



Inscrit le: 12 Déc 2007
Messages: 268
Localisation: Ile de France

MessagePosté le: 26 Aoû 2008 14:53    Sujet du message: Répondre en citant

merci pour vos réponses cool

Je suppose que mon embrayage à du être changé précédemment car j'ai aujourd'hui 112000 km au compteur, donc je pense qu'il serait déjà bien mort.

Donc quand 'il patinera un peu, je commencerais à songer à le remplacer.
_________________
Boire au volant, c'est pas bien ! Faut boire à la bouteille

147 Selespeed mars 2001 Gris Africa
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Vania 42



Inscrit le: 01 Jan 2006
Messages: 50

MessagePosté le: 02 Aoû 2016 10:21    Sujet du message: Répondre en citant

Juste pour info pour ceux qui ne savent pas vraiment combien tient un embrayage, le mien est d'origine, ne patine pas et totalise aujourd'hui 285755 km… Et je ne conduit pas comme un vieux, bon je fais principalement de la route
_________________
147 Selespeed GPL et 245000km tout d'origine. Qui a dit que les Alfa ça tient pas !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Gabrance



Inscrit le: 11 Mar 2012
Messages: 29
Localisation: Dunkerque - Lille

MessagePosté le: 12 Sep 2019 11:08    Sujet du message: Répondre en citant

Bonjour à tous,
Je viens sur ce sujet « embrayage de selespeed » pour un soucis que commence à avoir ma 147 selespeed de plus en plus souvent
Ca fait depuis 2012 que je l’ai, acheté d’occasion en concession alfa, 130 000 km désormais, je roule assez peu et surtout parfois plusieurs semaines d’inactivité Dans un garage fermé (detail qui a peut etre son incidence).
Jamais aucun soucis avec le selespeed, ni quoique ce soit d’ailleurs ( excepté une conso tres excessive d’huile comme souvent sur ce modèle...) tjr entretenu comme io faut chez Alfa.
Il quelques années j’ai eu un premier soucis au demarrage , juste apres le contact un bruit strident enorme en passant la marche arrière, bon redemarrage et pas de soucis.
Je me suis pas alerté pensant à une vitesse qui s’enclenche Mal. J’ai d’ailleurs Relevé ca chez Alfa qui m’ont dit que ca pouvait arriver que la vitesse soit mal enclenchée /déclenchée lors des coupures moteur et démarrage.
Soit, mais là j’ai eu le coups 2 fois en 2 mois. A chaque fois c’est survenu dans mon garage au demarrage apres quelques jours/ semaines d’immobilisation.
Ces 2 fois ci pas moyen de passer la 1iere, le robot doit essayer car j’ai un leger petit à coups 4 ou 5 fois mais je reste au neutre. Aucun message d’erreur Du selespeed..
Et si j’essaye la marche arrière, c’est ce meme cri strident qui survient. C’etait plus inquiétant la derniere fois car la j’ai du mis reprendre à plusieurs démarrage avt qu’elle daigne bien passer la 1iere.
Apres ? Plus aucun soucis, les vitesses passent bien, comportement normal, et les demarrage hors de chez moi aucun soucis...

Alors jme dis que c’est peut etre le fait que je laisse la 1iere enclenchée comme conseillé dans le livret et que forcement apres de longue jours / semaines qd je reouvre la portiere et que la pompe du selespeed s’enclenche elle ne lubrifie pas bien la 1 iere enclenchée ?
Ou alors une histoire d’embrayage ? Car je detecte depuis plusieurs mois par contre comme un patinage excessif de l’embrayage, mais j’ai lu que normalement un embrayage qui est usé c'est plutot un patinage en 4iem ou 5 ie, moi c’ est en premiere voir 2 nde que je sens qu’elle monte dans les tours sans qu’elle parte au mieux, puis hop, petit à coups et c’est parti.. c’est encore assez leger et ca ne le fait pas tout le temps.. mais aucun soucis d’embrayage sur les gros rapports 4 et 5 ou grosses accélérations ...

Voilà, si vous avez des conseils ou si certains d’entre vous s’y connaissent bien sur les pb d’embrayAge ou de selespeed qui coince au demarrage, je suis preneur !
Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Gabrance



Inscrit le: 11 Mar 2012
Messages: 29
Localisation: Dunkerque - Lille

MessagePosté le: 12 Sep 2019 11:09    Sujet du message: Répondre en citant

Bonjour à tous,
Je viens sur ce sujet « embrayage de selespeed » pour un soucis que commence à avoir ma 147 selespeed de plus en plus souvent
Ca fait depuis 2012 que je l’ai, acheté d’occasion en concession alfa, 130 000 km désormais, je roule assez peu et surtout parfois plusieurs semaines d’inactivité Dans un garage fermé (detail qui a peut etre son incidence).
Jamais aucun soucis avec le selespeed, ni quoique ce soit d’ailleurs ( excepté une conso tres excessive d’huile comme souvent sur ce modèle...) tjr entretenu comme io faut chez Alfa.
Il quelques années j’ai eu un premier soucis au demarrage , juste apres le contact un bruit strident enorme en passant la marche arrière, bon redemarrage et pas de soucis.
Je me suis pas alerté pensant à une vitesse qui s’enclenche Mal. J’ai d’ailleurs Relevé ca chez Alfa qui m’ont dit que ca pouvait arriver que la vitesse soit mal enclenchée /déclenchée lors des coupures moteur et démarrage.
Soit, mais là j’ai eu le coups 2 fois en 2 mois. A chaque fois c’est survenu dans mon garage au demarrage apres quelques jours/ semaines d’immobilisation.
Ces 2 fois ci pas moyen de passer la 1iere, le robot doit essayer car j’ai un leger petit à coups 4 ou 5 fois mais je reste au neutre. Aucun message d’erreur Du selespeed..
Et si j’essaye la marche arrière, c’est ce meme cri strident qui survient. C’etait plus inquiétant la derniere fois car la j’ai du mis reprendre à plusieurs démarrage avt qu’elle daigne bien passer la 1iere.
Apres ? Plus aucun soucis, les vitesses passent bien, comportement normal, et les demarrage hors de chez moi aucun soucis...

Alors jme dis que c’est peut etre le fait que je laisse la 1iere enclenchée comme conseillé dans le livret et que forcement apres de longue jours / semaines qd je reouvre la portiere et que la pompe du selespeed s’enclenche elle ne lubrifie pas bien la 1 iere enclenchée ?
Ou alors une histoire d’embrayage ? Car je detecte depuis plusieurs mois par contre comme un patinage excessif de l’embrayage, mais j’ai lu que normalement un embrayage qui est usé c'est plutot un patinage en 4iem ou 5 ie, moi c’ est en premiere voir 2 nde que je sens qu’elle monte dans les tours sans qu’elle parte au mieux, puis hop, petit à coups et c’est parti.. c’est encore assez leger et ca ne le fait pas tout le temps.. mais aucun soucis d’embrayage sur les gros rapports 4 et 5 ou grosses accélérations ...

Voilà, si vous avez des conseils ou si certains d’entre vous s’y connaissent bien sur les pb d’embrayAge ou de selespeed qui coince au demarrage, je suis preneur !
Merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Vania 42



Inscrit le: 01 Jan 2006
Messages: 50

MessagePosté le: 12 Sep 2019 11:27    Sujet du message: Répondre en citant

Perso en 15 ans, je l'ai jamais laissée en première. Question d'apprentissage au permis de conduire où on m'a toujours dit de repasser au point mort et je suis motard avant tout. Laisser une bécane en première n'est pas possible. Trop dangereux pour le redémarrage.
Pour ton problème je penche d'abord pour le relais sous la batterie. Regarde sur le forum, plein de messages y font référence. S'il est mort, ça vaut 14 balles chez Alfa. Pas détaillé ailleurs.
Le système s'enclenche bien quand tu ouvres la portière conducteur le matin ou après un long moment ?
Si c'est pas ces deux cas, faut peut-être vidanger le circuit de selespeed. Quel âge il a le Tutela CS speed ? Niveau est-il bon ?
Niveau trop bas ou inexistant = sphère morte. Arrive sur beaucoup de modèles. Ca se change, c'est du boulot, mais c'est mieux qu'une boite complète.
Après ça peut être la pompe à coté du système selespeed. Elle se trouve à droite. Suis les tuyaux, tu y arriveras. Elle je l'ai changée aussi mais après 300 000 km.
L'embrayage se règle aussi. Faut vérifier à la valise. Mais j'opte plutôt pour un problème de connectiques d'abord.
_________________
147 Selespeed GPL et 245000km tout d'origine. Qui a dit que les Alfa ça tient pas !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Gabrance



Inscrit le: 11 Mar 2012
Messages: 29
Localisation: Dunkerque - Lille

MessagePosté le: 12 Sep 2019 12:18    Sujet du message: Répondre en citant

Super ! Merci bcp pour toutes ces pistes intéressantes.
- le relai : jpeux verifier ca moi meme ? En tout cas je ne sais pas car la batterie a été changée il y a 3 ans et chez Alfa en plus, donc j’espere qu’ils font ca bien pour le prix...
- le système semble toujours bien s’enclencher, j’ai tj ce petit bruit de la pompe qui s’enclenche à l’ouverture de la portiere, tj meme ritournelle, longueur et intensité de la montée en pression du circuit (y compris des qu’on demarre, la pompe retourne encore quelques secondes) donc il me semble que ca c’est ok. Idem je regarde svt le niveau d’huile du système selespeed sur la droite, ca regorge tj d’huile ! (Cela dit ca fait bien quelques mois que je l’ai pas ouvert là je vais jeter un oeil)
- le tutella CS c’est pas la meme chose ? Ca normalement c’est prevu ds les controle en concession dc idem j’espere qu’ils respectent bien le carnet d’entretien de leur propre marque.. je vais me le faire confirmer..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Vania 42



Inscrit le: 01 Jan 2006
Messages: 50

MessagePosté le: 12 Sep 2019 14:24    Sujet du message: Répondre en citant

Oui le Tutela CS speed est une huile spécifique pour ce type de boite. Il ne faut pas mettre autre chose au risque de bousiller les joints. Chez Alfa en France, ils ne respectent pas toujours et mettent de la Dextron ou autre mais qui bouffe la sphère ou les joints. Faut tout changer après.
Le relais, ça prend du temps en étant méthodique, mais c'est faisable. Tout dépend où l'on place son propre degré de faisabilité.
PS j'ai changé l'embrayage à 295 0000 km parce que j'avais démonté la boite. Elle avait été mal réparé par un garage Alfa et j'ai fini perdre la cinquième. J'ai donc changé la boite avec le robot. J'en ai profité pour changer l'embrayage mais il pouvait encore faire des bornes. Certainement 50 000. J'ai vendu celle-ci à 326000 et l'actuel proprio roule tous les jours avec et elle totalise 335000 environ.
_________________
147 Selespeed GPL et 245000km tout d'origine. Qui a dit que les Alfa ça tient pas !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2218
Localisation: Anjou

MessagePosté le: 12 Sep 2019 14:59    Sujet du message: Répondre en citant

Vania 42 a écrit:
PS j'ai changé l'embrayage à 295 0000 km parce que j'avais démonté la boite. J'ai vendu celle-ci à 326000 et l'actuel proprio roule tous les jours avec et elle totalise 335000 environ.

Joli !! cool
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok