Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


(assez urgent) Bruit de brulé , fuite huile

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 04 Nov 2018 00:57    Sujet du message: (assez urgent) Bruit de brulé , fuite huile Répondre en citant

Salut les copains, j'en appelle à votre savoir. J'ai aujourd'hui changé mon filtre à air ainsi que le manchon qui va du débimètre au turbo. À priori pas de soucis jusque la. Cependant en essayant ma voiture tout à l'heure (jtdm 120 8v), grosse fumée à l'échappement que l'on a constaté (la nuit en plus) et grosse odeur de cramé.. J'immobilise le véhicule mais aucun témoin ne s'est allumé.
Après être passé sous la voiture je constate une fuite d'huile bien noire qui suinte au niveau du serflex en metal que j'ai monté pour accrocher la durite du turbo inférieur que j'avais du démonter pour accéder au manchon que j'ai remplacé. Je suis un peu paniqué, est-ce que ça peut être la source du problème? Ça suinte à petite goute et il y a eu quelques projections, cependant je ne comprend pas pourquoi de la fumée et cette odeur pourrait sortir du pot ?

Merci de votre aide, je suis un peu en panique..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




grise147



Inscrit le: 14 Oct 2007
Messages: 8724
Localisation: TOULOUSE !

MessagePosté le: 04 Nov 2018 09:57    Sujet du message: Répondre en citant

re-demonte et tu verras ou tu as merdé

car a distance, commme ca on ne peut pas trop deviner, mais une chose est sure ca a un rapport avec ton intervention

tu n as pas oublié de brancher le reniflard qui est sur le manchon d admission ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
micky01



Inscrit le: 18 Nov 2010
Messages: 779
Localisation: AIN

MessagePosté le: 04 Nov 2018 10:21    Sujet du message: Répondre en citant

Je dirais même,tu n’a pas oublié d enlever le bouchon qui était sur le reniflard....
_________________
147 140CV 300MKM
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 04 Nov 2018 11:31    Sujet du message: Répondre en citant

Oui je sais bien .. Non reniflard correctement branché et bien évidemment bouchon enlevé lol. Oui je vais voir ça. En espérant que ca ne soit que la durite turbo 🙏🏻

On ne voit pas grand chose mais je pose ça la comme je l'avais pris hier:
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8724
Localisation: TOULOUSE !

MessagePosté le: 04 Nov 2018 12:52    Sujet du message: Répondre en citant

pas de collier serflex dessus ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8724
Localisation: TOULOUSE !

MessagePosté le: 04 Nov 2018 12:55    Sujet du message: Répondre en citant

regarde si ta durite de turbo (pas le manchon) si il s est pas deboité ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 04 Nov 2018 12:58    Sujet du message: Répondre en citant

Si à vis (qui est cachée sur la photo). Yes merci grise je retourne à la voiture je vais regarder ça 👌🏼
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 04 Nov 2018 13:27    Sujet du message: Répondre en citant

J’ai démonté la durite turbo qui m’a lâché une grosse flaque d’huile. L’huile sortant de la partie de droite ..
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 04 Nov 2018 13:44    Sujet du message: Répondre en citant

Bon ben honte à moi j’avais pas retiré la protection dans l’entree Du reniflard 😂. Du coup c’est refait, par contre j’eponge L’huile qui sort par l’entrée de la durite turbo, ça n’arrete pas vraiment de couler, c’est normal? Il y a un risque à démarrer le moteur ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8724
Localisation: TOULOUSE !

MessagePosté le: 04 Nov 2018 14:12    Sujet du message: Répondre en citant

vidange surtout l huile dans la durite inferieure ...

deja que tu as trouvé la cause, il faut tout reparer
esperons que des joints spy n ont pas eclaté .... triste

au_revoir au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 04 Nov 2018 16:35    Sujet du message: Répondre en citant

Bon verdict .. j’ai bien enlevé le bouchon du reniflard et tout bien vérifié à deux fois, une fois chaude la voiture fume gris. Avec une forte odeur d’huile brûlée encore et me faut un bruit bizarre quand le turbo s’enclanche (un peu le même que les mecs qui ont un tube Afrique et un ragazzon lol). J’ose pas la faire rouler davantage. On verra avec un garage .. merci encore les gars de votre aide 👌🏼
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
micky01



Inscrit le: 18 Nov 2010
Messages: 779
Localisation: AIN

MessagePosté le: 05 Nov 2018 10:24    Sujet du message: Répondre en citant

Il y a un post sur le même problème d oubli de bouchon ,fait une petite recherche...
_________________
147 140CV 300MKM
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
fr6rider



Inscrit le: 16 Nov 2016
Messages: 49

MessagePosté le: 05 Nov 2018 20:55    Sujet du message: Répondre en citant

Yes j'ai trouvé merci micky ! J'ai un garagiste qui vient la voir demain, on verra ce que ça donne
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok