Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


phare droit trop bas

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
alfavap



Inscrit le: 03 Fév 2010
Messages: 1
Localisation: 78

MessagePosté le: 03 Juil 2016 12:18    Sujet du message: phare droit trop bas Répondre en citant

bonjour,les vis de reglage de hauteur des phares tournent dans le vide....
comment faire le reglage.,,,,,,,,,,,,,,
Le moteur de hauteur a l'air de fonctionner
pour changer le phare il faut démonter tout la façade parechoc ou peut-on faire
autrement ?
cordialement
ghislain
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail




MiKL



Inscrit le: 11 Déc 2003
Messages: 29056
Localisation: Les Hauts de Cergy Val d'Oise France

MessagePosté le: 03 Juil 2016 22:10    Sujet du message: Re: phare droit trop bas Répondre en citant

il faut ouvrir et remettre l'engrenage du réglage dans la vis sans fin du moteur...
Pour déposer le feux il faut enlever le pare-choc...
_________________
Golf GTE + 147 selespeed Ti et 156 GTA de Deydey ;-)
EX : Giulietta 1.4 MultiAir TCT Executive Rouge Alfa TOE Panoramique Duplex O--O Ragazzon H2 Vrooom
Ex : 159 SW 2.4 JTD Selective (Dist. Corporate) reprog/Défap/EGR out
EX : 147 T.S. 150 Selespeed Select. Noire Cuir rouge 17' Supersport Nav+ TOE CSC Radar Recul 6000°K et 4 Koni FSD ;-)
EX : 147 T.S. 120 Dist. Bleu Inca Int. cuir gris CSC
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger
micky01



Inscrit le: 18 Nov 2010
Messages: 764
Localisation: AIN

MessagePosté le: 04 Juil 2016 09:14    Sujet du message: Répondre en citant

Moi c était le reglage droite gauche qui marchait plus j'ai re tiré l embout de réglage en plastoc rebouger le sysreme a l interieur et remis la engrenage et ça a refonctionner.Mais je je sais pas ou se trouve le regage haut bas, et si c est pareil. ?.
_________________
147 140CV 200MKM
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Témoignages Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok