Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres Carte des membresCarte S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Gros problème, boite de vitesse ou embrayage???

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
lienardstef



Inscrit le: 27 Fév 2011
Messages: 2

MessagePosté le: 27 Fév 2011 13:30    Sujet du message: Gros problème, boite de vitesse ou embrayage??? Répondre en citant

Bonjour à tous,

Voilà je me présente tout d'abord: Stéphanie 31 ans, 5ème Alfa a mon actif; ma première était une Alfa sud plus vieille que moi content , puis 2 X 33, une 45 et maintenant une 147 1.9 Distinctive.

Celle ci a presque 230 000km et j'ai de gros soucis depuis un mois.
J'ai bien cherché dans le forum avant de poster mais je n'ai trouvé mon problème nul part.

Voilà il y a 6 mois en vacances à Lyon, l'embrayage à fait des siennes... (pédale au fond)
J'apprends alors que je possède le "fameux" modèle ou il faut démonter la boite pour atteindre le récepteur! pascontent
Résultat après avoir failli me faire arnaquer par un garagiste qui m'annonçait un 3000€ pour changer tout ça (sans avoir même regardé)!!!
Et là je dois dire un grand MERCI au forum car grâce à lui (à vous) j'ai senti l'arnaque et a fait sortir ma titine de chez cet escroc grâce à la protection juridique pour l'emmener chez un autre bien plus honnete qui m'a changé l'embrayage entier (kit, manchon avec butée, pompe) pour seulement 1000€. (ouf)

Depuis ça marchait très bien, aucun problème à signaler.
Mais il y a un mois je vole sur un dos d'ane tout neuf et non signalé (merci les gars de la voirie!!!) et rape le bitume.
Tout avait l'air normal et je continue à rouler en programmant de l'emmener au garage le samedi suivant, seulement voilà titine ne sera pas allé jusque là.... crying

Les vitesses se sont mises à rentrer très difficilement et la voiture à brouter comme si elle allait caler, je fonce donc jusqu'au garage en première.
Le garagiste me signale alors une fuite sur la boite au niveau du joint de la butée d'embrayage et rejette alors la faute sur le garage de Lyon, celui ci n'aurait selon lui, pas changé le joint ni remis d'huile dans la boite...
Résultat boite vide d'huile, jusqu'ici ça parait logique.

L'expert dans son rapport n'inclus pas la boite de vitesse, sauf qu'après avoir contacter le garagiste de Lyon celui ci m'affirme avoir bel et bien changé le joint (celui ci étant compris dans la butée) et remis de l'huile qui n'apparait pas sur la facture car il nous l'a offerte.
Je demande donc à l'expert de revenir voir la voiture pour lui expliquer la "subtilité" du modèle, persuadée que le choc pouvait vraiment être la cause de mon problème.

Monsieur l'expert (très sympatique monsieur) m'explique que si le choc avait touché a boite cela se verrait, démonstration implacable avec une clef qui fait une trace (donc pas de trace pas de choc).
On remets de l'huile dans la boite, part faire un tour avec, il y a bel et bien un bruit bizarre.
On revient au garage, remets la voiture sur le pont et là.... PAS de fuite!!!!
On convient avec l'expert et le garagiste que je fasse environ 1000km ou 15 jours (pour voir si le bruit disparait à force d'huilage des mécanismes) et que je revienne pour un ultime examen avant d'engager les autres réparations (filtre à air endommagé, fixation du radiateur et pare choc rien de méchant).

Seulement voilà après seulement 200km rebelotte (heureusement devant chez moi) les vitesses ne passent plus a nouveau!!!
Réflexe: venir à nouveau farfouiller sur ce forum mais tout les messages me renvoi sur l'embrayage!!! (encore!!!)
Sachant que je n'ai pas pu "perdre" toute l'huile de boite en seulement 200km je me demande d'où vient le problème...

Je ne vous cache pas que ça commence à me gonfler, grrr
Je ne veux pas faire d'acharnement thérapeutique sur titine mais je viens juste de finir de la payer crying et voulait que l'embrayage soit le dernier "gros travaux" investi....
Seulement je n'ai pas d'argent pour m'offrir la Guillietta (magnifique) et ne veux pas reprendre un crédit dès maintenant.
Je vais donc aller vérifier le niveau de l'huile de boite, pomper un peu sur la pédale d'embrayage et voir ce qui se passe.

Je me pose donc énormement de questions:

* le garagiste de Lyon aurait il mal fait son boulot?
* Le problème vient il de la boite ou de l'embrayage?
* Est ce une coincidence le choc et le problème depuis?

Toute cette histoire pour dire: HEEEELP s'il vous plait.
Si vous avez des "pistes" sur ce que pourrait être mon problème merci d'avance pour vos conseils.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




lienardstef



Inscrit le: 27 Fév 2011
Messages: 2

MessagePosté le: 27 Fév 2011 13:57    Sujet du message: Répondre en citant

Bon impossible de trouver la jauge!!! Pffff
Par contre le test de pompage de l'embrayage est concluant, les vitesses passent...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
tomtom75



Inscrit le: 01 Avr 2007
Messages: 18567
Localisation: A droite... A gauche...

MessagePosté le: 27 Fév 2011 15:12    Sujet du message: Répondre en citant

lienardstef a écrit:
Bon impossible de trouver la jauge!!! Pffff
Par contre le test de pompage de l'embrayage est concluant, les vitesses passent...

La jauge, très dure à trouver, est entre le coin supérieur gauche de la batterie (lorsque tu regardes le moteur) et la vanne egr.
Regarde bien au fond, et tu as une toute petite tige.

Si en pompant, cela résout tes problèmes, c'est que le soucis vient du système hydraulique.
Donc il te faut vérifier que la purge soit bien faite, puis ensuite le récepteur, et enfin l'émetteur.
Je pense que ton choc ait eu une incidence sur ton soucis d'embrayage.
Bon courage pour les réparations clin_oeil
_________________
Pour tous les jours : 147 jtd16v+ distinctive, Ti extérieur, Eibach -35, cuir gris clair - 10/2004 - 164000 -> 258500km
Pour le plaisir : 147 GTA Q2, boite méca, TOE, xénons, cuir chauffant noir/caramel, bose, glastint - 04/2005 - 47000 -> 54500km
http://www.alfa147-france.net/forum/viewtopic.php?t=25619


Dernière édition par tomtom75 le 01 Mar 2011 20:12; édité 1 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
focus69



Inscrit le: 30 Mar 2010
Messages: 292
Localisation: Voiron

MessagePosté le: 01 Mar 2011 18:34    Sujet du message: Répondre en citant

une chose m'échappe, tu parles d'huile de boite mais de joint du recepteur, hors l'huile de boite n'a strictement rien à voir avec l'huile du circuit d'embrayage (j'entend l'huile qui circule entre l'emetteur (la pédale) et le recepteur (la butée hydraulique) ça c'est de l'huile de frein.


PS: 1000€ pour un changement d'embrayage, çà reste très cher (à moins que j'ai loupé qqc)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
tomtom75



Inscrit le: 01 Avr 2007
Messages: 18567
Localisation: A droite... A gauche...

MessagePosté le: 01 Mar 2011 20:20    Sujet du message: Répondre en citant

focus69 a écrit:
une chose m'échappe, tu parles d'huile de boite mais de joint du recepteur, hors l'huile de boite n'a strictement rien à voir avec l'huile du circuit d'embrayage (j'entend l'huile qui circule entre l'emetteur (la pédale) et le recepteur (la butée hydraulique) ça c'est de l'huile de frein.


PS: 1000€ pour un changement d'embrayage, çà reste très cher (à moins que j'ai loupé qqc)

Dans mon 1er paragraphe, je te parle de la jauge d'huile de la boite en elle même (il faut tout de même la vérifier).
Dans le second, je te parle du système d'embrayage. Vu que c'est un système hydraulique, le système doit être purgé correctement. En l'occurrence, si en pompant, cela résout tes soucis, une bonne purge est la première chose à faire. Le bocal de fluide hydraulique est commun au système de freinage (un bocal noir avec bouchon rouge ou jaune de mémoire). Attention, une purge correcte du système de freinage ne veut pas dire que la purge du système d'embrayage est bonne. Les 2 systèmes sont biens distincts, seul le bocal est commun. Pour la purge du système d'embrayage, il faut impérativement que le liquide soit à raz bord du bocal.
Là, on est d'accord.
Si la purge ne résout pas le soucis, il te faudra te pencher sur le cas du récepteur, puis en dernier recours, de l'émetteur.

Sinon, 1000€ pour un embrayage, c'est cher. c'est plutôt 800€ normalement en concession (et 1200-1300€ avec remplacement du volant moteur).
_________________
Pour tous les jours : 147 jtd16v+ distinctive, Ti extérieur, Eibach -35, cuir gris clair - 10/2004 - 164000 -> 258500km
Pour le plaisir : 147 GTA Q2, boite méca, TOE, xénons, cuir chauffant noir/caramel, bose, glastint - 04/2005 - 47000 -> 54500km
http://www.alfa147-france.net/forum/viewtopic.php?t=25619
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 5104
Localisation: Mondonville

MessagePosté le: 01 Mar 2011 20:37    Sujet du message: Répondre en citant

wow, une histoire bien racontée ..

bon, en premier, refais une purge .. du dois avoir un peu d'air ..

et je confirme, la butée contient le joint magique pour l arbre primaire de boite ..

ensuite, il faut que tu regarde ou est la fuite ( spy de cardan, environnement embrayage+butée, plan de joint, bouchon .. )
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



ok