Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


[dossier] montage: vrai kit Xénon
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivante
 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Eclairage
Voir le sujet précédent :: Voir le sujet suivant  

Seriez vous
Interessé par un achat groupé et le poser moi meme
33%
 33%  [ 35 ]
Interessé par un acaht groupé et le faire poser
20%
 20%  [ 21 ]
Super interessé par ce genre de kit mais pas encore décidé
36%
 36%  [ 38 ]
M'interesse pas du tout ces conneries
10%
 10%  [ 11 ]
Total des votes : 105

Auteur Message
tomtom75



Inscrit le: 01 Avr 2007
Messages: 18799
Localisation: A droite... A gauche...

MessagePosté le: 28 Déc 2008 18:56    Sujet du message: Répondre en citant

Allé, hop, illustration en image depuis le temps...

Photos prises sur l'optique coté conducteur.
D'avance, je m'excuse pour la mauvaise qualité du au peu de place et la nuit.
Vue générale :

Donc, on voit les cables les connectiques et le starter qui tournent en rond pour pouvoir rentrer le tout.

Vue du ballast :

La, on voit le ballast qui est le long de la parabole du feu de route.
Photo un peu beaucoup de travers.
Le crochet est donc celui de droite.
Tournez la tête à 45° sur la droite pour mieux comprendre.
_________________
Pour tous les jours :
Giulia Véloce 280 bleu misano - cuir tabac
ex - 147 jtd16v+ distinctive, Ti extérieur, Eibach -35, cuir gris clair - 10/2004 - 164000 -> 295500km
Pour le plaisir : 147 GTA Q2, boite méca, TOE, xénons, cuir chauffant noir/caramel, bose, glastint - 04/2005 - 47000 -> 66000km
http://www.alfa147-france.net/forum/viewtopic.php?t=25619
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




ToxyMaTT



Inscrit le: 14 Avr 2005
Messages: 17928
Localisation: Nancy (54)

MessagePosté le: 28 Déc 2008 20:47    Sujet du message: Répondre en citant

H4 ?? crazy2

Sinon t'as pas peur que ça gène pour le réglage des feux avec tout ce bazard à l'intérieur ?
_________________
147 JTDm pour madame
Mazda MX5 NA pour monsieur

ex 156 2.5L V6 SW / 146 TS120 /GTV Cup Q2 3.0 V6 / 147 TS120 Ti replica
Alfiste un jour ... Alfiste toujours <3
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger
tomtom75



Inscrit le: 01 Avr 2007
Messages: 18799
Localisation: A droite... A gauche...

MessagePosté le: 28 Déc 2008 21:23    Sujet du message: Répondre en citant

ToxyMaTT a écrit:
H4 ?? crazy2

Sinon t'as pas peur que ça gène pour le réglage des feux avec tout ce bazard à l'intérieur ?

H7 banane ! crazy2
Le H4, c'est pour la fiesta de ma môman lol
Et non, à priori, ça ne gene pas car les cables "appuyent" lègèrement le tout sur le cache.
Et puis à vrai dire, ce n'est pas mon soucis principal vu que je roule toujours dans la même configuration (j'pars pas en vacs moi ! razz ).
Eventuellement un coup de double face pour mieux fixer le ballast et c'est impec.
La fois ou j'avais testé, pas eu de soucis blabla
_________________
Pour tous les jours :
Giulia Véloce 280 bleu misano - cuir tabac
ex - 147 jtd16v+ distinctive, Ti extérieur, Eibach -35, cuir gris clair - 10/2004 - 164000 -> 295500km
Pour le plaisir : 147 GTA Q2, boite méca, TOE, xénons, cuir chauffant noir/caramel, bose, glastint - 04/2005 - 47000 -> 66000km
http://www.alfa147-france.net/forum/viewtopic.php?t=25619
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Getz35



Inscrit le: 23 Mar 2008
Messages: 311

MessagePosté le: 12 Fév 2009 11:20    Sujet du message: Répondre en citant

Je comprends plus rien !

Qui a un kit qui marche sans erreur à l'ODB, car à ce moment là, je prends le même (ps: je préfère un slim).
Merci
_________________
147 Ti ph3
http://www.alfa147-france.net/forum/viewtopic.php?p=494073#494073
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MiKL



Inscrit le: 11 Déc 2003
Messages: 29056
Localisation: Les Hauts de Cergy Val d'Oise France

MessagePosté le: 12 Fév 2009 17:54    Sujet du message: Répondre en citant

Getz35 a écrit:
Je comprends plus rien !

Qui a un kit qui marche sans erreur à l'ODB, car à ce moment là, je prends le même (ps: je préfère un slim).
Merci


ben personne n'a de soucis sur l'obd pour un kit xenon à ma connaissance...
Le slim tu dois pouvoir le glisser dans l'optique, comme tomtom ;-), sinon, tu prend un normal, au moins tu n'as qu'un ballast à fixer par ampoule (les slims tu as un ballast et un starter...)
_________________
Golf GTE + 147 selespeed Ti et 156 GTA de Deydey ;-)
EX : Giulietta 1.4 MultiAir TCT Executive Rouge Alfa TOE Panoramique Duplex O--O Ragazzon H2 Vrooom
Ex : 159 SW 2.4 JTD Selective (Dist. Corporate) reprog/Défap/EGR out
EX : 147 T.S. 150 Selespeed Select. Noire Cuir rouge 17' Supersport Nav+ TOE CSC Radar Recul 6000°K et 4 Koni FSD ;-)
EX : 147 T.S. 120 Dist. Bleu Inca Int. cuir gris CSC
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger
ben06100



Inscrit le: 23 Juil 2007
Messages: 10180
Localisation: Nice(06)/Aix-Marseille (13)/ né le 21 août 1983

MessagePosté le: 12 Fév 2009 17:58    Sujet du message: Répondre en citant

+1 avec MIKL, et en plus le kit normal, c'est moins cher ;)
_________________
Porsche Cayenne S E-Hybride :)
ex Golf 7 Carat TDI 150
ex DS5 HDI 160 SPORT CHIC Noir perla cuir club rouge

RIP 308 GTI

ex 147 JTD 238 selective
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger
Getz35



Inscrit le: 23 Mar 2008
Messages: 311

MessagePosté le: 12 Fév 2009 18:14    Sujet du message: Répondre en citant

MiKL a écrit:

ben personne n'a de soucis sur l'obd pour un kit xenon à ma connaissance...


J'ai lu plusieurs soucis d'ODB....mais pas encore sur 147 il me semble....

Look :
http://cgi.ebay.fr/Kit-De-XENON-HID-H1-H3-H7-H4-H11-6000K-8000k-10000k_W0QQitemZ280310242078QQcmdZViewItemQQptZFR_JG_Auto_Tuning?hash=item280310242078&_trksid=p3286.c0.m14&_trkparms=72%3A1526|66%3A2|65%3A12|39%3A1|240%3A1318

Option:
* Système de conversion de contrôle des phares pour les véhicules équipés d'un tel système (9,90€). Evite des codes d'erreurs dans le calculateur.
_________________
147 Ti ph3
http://www.alfa147-france.net/forum/viewtopic.php?p=494073#494073
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Getz35



Inscrit le: 23 Mar 2008
Messages: 311

MessagePosté le: 12 Fév 2009 18:19    Sujet du message: Répondre en citant

C'est vrai que "slim" c'est plus fin....mais plus "gros" en volume aussi...

_________________
147 Ti ph3
http://www.alfa147-france.net/forum/viewtopic.php?p=494073#494073
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Lagonda



Inscrit le: 04 Sep 2007
Messages: 17
Localisation: 59

MessagePosté le: 08 Avr 2011 11:01    Sujet du message: Répondre en citant

Bonjour a tous,
je suis Matthieu, presentation succinte : 28 ans, une petite fille, un jouet 1.6 120 140.000 km noire 3 portes.
J ai une question bete, et je n ai pas trouve de reponse sur le site, donc...
Les sujets traitent d une adapt. eclairage classique vers un kit xenon.
J aimerai de mon cote remplacer mes blocs optiques et pare choc standards par des optiques xenon et pare choc avec lave phares d origine Alfa.
Je n ai pas trouve de piste non plus dans la RTA.
Que pensez vous de la faisabilite? precablage?, commande de lave phare?, fusibles...
Merci pour vous reponses.
Matthieu
_________________
Je reve de ses 250 cv sous sa robe blanche nacree...
Pour l'instant 2 fois moins de moteur et noire.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MiKL



Inscrit le: 11 Déc 2003
Messages: 29056
Localisation: Les Hauts de Cergy Val d'Oise France

MessagePosté le: 08 Avr 2011 14:43    Sujet du message: Répondre en citant

Lagonda a écrit:
Bonjour a tous,
je suis Matthieu, presentation succinte : 28 ans, une petite fille, un jouet 1.6 120 140.000 km noire 3 portes.
J ai une question bete, et je n ai pas trouve de reponse sur le site, donc...
Les sujets traitent d une adapt. eclairage classique vers un kit xenon.
J aimerai de mon cote remplacer mes blocs optiques et pare choc standards par des optiques xenon et pare choc avec lave phares d origine Alfa.
Je n ai pas trouve de piste non plus dans la RTA.
Que pensez vous de la faisabilite? precablage?, commande de lave phare?, fusibles...
Merci pour vous reponses.
Matthieu


Bonjour Lagonda...
Familiarises toi avec la fonction rechercher... c'est ton amie !!! ;-)
Et surtout elle a une réponse précise à tes questions... avec par exemple, l'impossibilité ou presque de monté des optiques avec xénon d'origine (mais par contre toutes les pistes pour monter des kits seconde monte...) et même toutes les explications pour mettre des lave-phares à moindre cout... ;-)
_________________
Golf GTE + 147 selespeed Ti et 156 GTA de Deydey ;-)
EX : Giulietta 1.4 MultiAir TCT Executive Rouge Alfa TOE Panoramique Duplex O--O Ragazzon H2 Vrooom
Ex : 159 SW 2.4 JTD Selective (Dist. Corporate) reprog/Défap/EGR out
EX : 147 T.S. 150 Selespeed Select. Noire Cuir rouge 17' Supersport Nav+ TOE CSC Radar Recul 6000°K et 4 Koni FSD ;-)
EX : 147 T.S. 120 Dist. Bleu Inca Int. cuir gris CSC
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger
Lagonda



Inscrit le: 04 Sep 2007
Messages: 17
Localisation: 59

MessagePosté le: 08 Avr 2011 15:14    Sujet du message: Répondre en citant

En verite, pas emballe par les kits adaptables.
Cela etant, je me suis servi de la fonction recherche, je n ai pas poste dans le topic "montage interieur cuir" ;)
Mon delire est d upgrader la voiture, mais seulement avec de l origine Alfa.
Maintenant, si tu me dis que ce n est pas faisable et qu en plus, en farfouillant un partout, je ne trouve pas non plus, je laisserai la belle avec son eclairage standard.

Merci
_________________
Je reve de ses 250 cv sous sa robe blanche nacree...
Pour l'instant 2 fois moins de moteur et noire.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
MiKL



Inscrit le: 11 Déc 2003
Messages: 29056
Localisation: Les Hauts de Cergy Val d'Oise France

MessagePosté le: 08 Avr 2011 22:38    Sujet du message: Répondre en citant

Lagonda a écrit:
En verite, pas emballe par les kits adaptables.
Cela etant, je me suis servi de la fonction recherche, je n ai pas poste dans le topic "montage interieur cuir" ;)
Mon delire est d upgrader la voiture, mais seulement avec de l origine Alfa.
Maintenant, si tu me dis que ce n est pas faisable et qu en plus, en farfouillant un partout, je ne trouve pas non plus, je laisserai la belle avec son eclairage standard.

Merci

Prend le temps de lire les 6 pages de ce topic et tu sauras presque tout ;-)
le soucis c'est bien le faisceau qui n'est pas le même...
Après un Kit HID que tu arrives a rentrer complètement dans l'optique (comme expliqué plus haut) c'est déja pas mal surtout si tu montes des lave-phares ;-)
_________________
Golf GTE + 147 selespeed Ti et 156 GTA de Deydey ;-)
EX : Giulietta 1.4 MultiAir TCT Executive Rouge Alfa TOE Panoramique Duplex O--O Ragazzon H2 Vrooom
Ex : 159 SW 2.4 JTD Selective (Dist. Corporate) reprog/Défap/EGR out
EX : 147 T.S. 150 Selespeed Select. Noire Cuir rouge 17' Supersport Nav+ TOE CSC Radar Recul 6000°K et 4 Koni FSD ;-)
EX : 147 T.S. 120 Dist. Bleu Inca Int. cuir gris CSC
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur MSN Messenger
snooz



Inscrit le: 22 Sep 2011
Messages: 12
Localisation: 59

MessagePosté le: 10 Fév 2012 13:52    Sujet du message: PHARE ANGEL EYES AU XENON POUR 147 PHASE 1 Répondre en citant

Salut a tous je poste ce sujet au cas ou des personnes voudrait poser des phare angel eyes au xenon sur leur 147 phase 1.
voila le lien:
http://www.smrtuning.com
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Damon



Inscrit le: 15 Aoû 2013
Messages: 2974
Localisation: Nice (06)

MessagePosté le: 07 Mai 2014 21:06    Sujet du message: Répondre en citant

Up, intéressé par un ré uploadage des photos s'il vous plait merci :)
_________________
http://www.alfa147-france.net/forum/viewtopic.php?t=52079&postdays=0&postorder=asc&start=0
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
zoltaro



Inscrit le: 01 Déc 2013
Messages: 169
Localisation: ALBI (TARN) alfa 147 1.6 TS 120ch distinctive (2001)

MessagePosté le: 01 Sep 2014 22:03    Sujet du message: Répondre en citant

Salut. Petit déterrage.
Je viens d'installer de nouveaux phares a fond noir + un kit xénon hid 6000k sur ma phase 1.
Je me suis aperçu hier soir qu'a part que ça éclaire du tonnerre, j'ai aussi un léger scintillement de l'ampoule coté passager (un peu comme quand vous regardez les étoiles. Tres poétique ce soir.). J'ai lu après une recherche que quelqu'un avait eu un problème similaire, sauf que pour lui les 2 ampoules s'éteignaient et se rallumaient de façon assez rapide (style stroboscope)
Cela venait apparemment de ses ampoules. Est ce que cela pourrait venir aussi de mes ampoules ou bien d'un ballast (le kit est tout neuf). Ça ne se remarque pas en roulant mais seulement a l’arrêt.
Merci.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
cedric1980



Inscrit le: 05 Avr 2014
Messages: 2148
Localisation: Alsace

MessagePosté le: 02 Sep 2014 19:12    Sujet du message: Répondre en citant

Regarde si ton balast est correctement fixé
_________________
147 Vendue / Je zone en vélo maintenant / 230 ...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
zoltaro



Inscrit le: 01 Déc 2013
Messages: 169
Localisation: ALBI (TARN) alfa 147 1.6 TS 120ch distinctive (2001)

MessagePosté le: 02 Sep 2014 19:45    Sujet du message: Répondre en citant

celui cote conducteur est très bien fixé. coté passager il l'est moins bien effectivement.
je regarderai ça.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
zoltaro



Inscrit le: 01 Déc 2013
Messages: 169
Localisation: ALBI (TARN) alfa 147 1.6 TS 120ch distinctive (2001)

MessagePosté le: 04 Sep 2014 19:01    Sujet du message: Répondre en citant

bon, ballast bien fixé et toujours pareil et coté conducteur aussi mais moins prononcé.
J'ai eu l'idée subitement de regarder la tension au niveau batterie.
donc:
- moteur arrêté: 13.28V
- moteur allumé: 13.95V
- moteur allumé + xénon: 13.52V
J'ai ouïe dire que moteur tournant, la tension d'une batterie devait être d'un peu plus de 14V. J'ai bon ?
Est ce que mes tensions sont bonnes ? et si c'est pas le cas mon problème peut il venir de la ?
Quelle solution ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
cedric1980



Inscrit le: 05 Avr 2014
Messages: 2148
Localisation: Alsace

MessagePosté le: 04 Sep 2014 19:28    Sujet du message: Répondre en citant

Aucune idée pour la tension, il faut attendre que qq de plus avisé que moi te donne une réponse, mais si le problème n'est pas soldé essaye d'échanger ton kit car c'est possible que ton balast pose problème, tu l'as acheté ou ?

Perso si je dois à nouveau prendre un kit je l'achèterai sur france xenon, ils garantissent le balast à vie cool
_________________
147 Vendue / Je zone en vélo maintenant / 230 ...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
tomtom75



Inscrit le: 01 Avr 2007
Messages: 18799
Localisation: A droite... A gauche...

MessagePosté le: 04 Sep 2014 19:55    Sujet du message: Répondre en citant

Moteur tournant, c'est entre 13 et 14v.
Essaye d'inverser le balast ou l'ampoule pour déterminé quel élément et responsable et de le remplacer.
_________________
Pour tous les jours :
Giulia Véloce 280 bleu misano - cuir tabac
ex - 147 jtd16v+ distinctive, Ti extérieur, Eibach -35, cuir gris clair - 10/2004 - 164000 -> 295500km
Pour le plaisir : 147 GTA Q2, boite méca, TOE, xénons, cuir chauffant noir/caramel, bose, glastint - 04/2005 - 47000 -> 66000km
http://www.alfa147-france.net/forum/viewtopic.php?t=25619
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Eclairage Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivante
Page 7 sur 9



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok