Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Problème de démarrage

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Jonas4537



Inscrit le: 01 Aoû 2021
Messages: 1

MessagePosté le: 01 Aoû 2021 13:22    Sujet du message: Problème de démarrage Répondre en citant

Bonjour, j'ai récemment acheter une alfa Romeo 147 1.9 Jtd de 2001.

Le soucis c'est que des fois elle démarre très bien, sans bruit spécifique.. Un coup de clef et sa suffit.
Mais des fois elle ne démarre pas, quand je tourne la clef il n'y a aucun bruit, rien ne se passe...

Merci d'avance pour vos réponses cool
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 01 Aoû 2021 16:18    Sujet du message: Répondre en citant

Batterie, démarreur.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
philippedupont



Inscrit le: 30 Nov 2021
Messages: 1
Localisation: Lille

MessagePosté le: 30 Nov 2021 13:35    Sujet du message: Répondre en citant

Je pense que ta batterie doit avoir un petit coup ou c'est ton anti demarreur qui s'enclenche tout seul
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8728
Localisation: TOULOUSE !

MessagePosté le: 05 Déc 2021 10:16    Sujet du message: Répondre en citant

ou cosse de batterie mal serrée au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
bips



Inscrit le: 15 Sep 2013
Messages: 2204
Localisation: Anjou

MessagePosté le: 05 Déc 2021 13:21    Sujet du message: Répondre en citant

Un message le premier aout et il n'est pas revenu...
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok