Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


broute perte de puissance a froid

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
deshday



Inscrit le: 07 Juil 2021
Messages: 3

MessagePosté le: 10 Juil 2021 20:01    Sujet du message: broute perte de puissance a froid Répondre en citant

salut

j'ai un alfa jtdM 147 de fin 2007

le soucis c'est que a froid elle broute et perte de puissance lorsque j'accélére elle epine a prendre les tours et broute.

une idée?

merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




grise147



Inscrit le: 14 Oct 2007
Messages: 8728
Localisation: TOULOUSE !

MessagePosté le: 11 Juil 2021 20:57    Sujet du message: Répondre en citant

essaie ( pour le diag seulement) de mettre une plaque pleine a l EGR ( tu auras un voyant defaut, mais ca marchera )

si pareil, tu sais que c est pas l EGR ... au_revoir
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
grise147



Inscrit le: 14 Oct 2007
Messages: 8728
Localisation: TOULOUSE !

MessagePosté le: 16 Juil 2021 21:28    Sujet du message: Répondre en citant

tu as un JTD 16v ? ou 8v ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok