Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Voyant rouge Airbag help me .

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Deadpool



Inscrit le: 19 Oct 2020
Messages: 2

MessagePosté le: 29 Oct 2020 15:40    Sujet du message: Voyant rouge Airbag help me . Répondre en citant

Salut à tous, comme expliqué dans ma présentation, moi c'est Deadpool, je suis l'heureux propriétaire d'une alfa 147 AL 9 JTD M 16 V 150 CV de 2005 qui totalise aujourd'hui 252000 km, je rencontre malheureusement plusieurs problèmes dont je ne trouve pas la solution et par le fait elle ne passe plus au contrôle technique, merci d'avance pour votre aide.


Voilà, je m'explique j'ai acheté cette voiture avec le voyant rouge airbag allumé, la question ne se posait pas à l'époque car elle passait quand même au contrôle technique, mais c'est tout autre chose aujourd'hui car refus immédiat à cause de ce Voyant. Mon voyant rouge est allumé en permanence, après plusieurs passage à la valise le voyant se rallume tout le temps, on me dit que c'est les airbag siège, j'ai donc vérifier la connectique et effectivement j'y ai fait de mauvaises découvertes, fil rabouter sans aucune protection juste entortiller et oxydé, quelques fils coupé.
J'ai donc commencé par refaire au propre toutes les connectiques puis tu soudés, aucun résultat, j'ai donc décidé d'essayer de suivre la méthode qui consiste à souder une résistance après la fiche du connecteur airbag siège mais là je pêche pour tout vous dire...
_________________
147 1.9 JTDm 16v 150
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




tomtom75



Inscrit le: 01 Avr 2007
Messages: 18799
Localisation: A droite... A gauche...

MessagePosté le: 29 Oct 2020 20:09    Sujet du message: Répondre en citant

Salut,

alors oublie les histoires de résistances. C'est fait pour leurrer l'électronique, et le jour ou tu en aurais besoin (ce que je ne souhaite pas), ton ou tes airbags pourraient ne pas se déclencher.

La technique de la soudure est bonne. Mais il peut falloir un certains nombres de démarrages pour que le défaut n'apparaisse plus (ou alors, il faut le supprimer à l'ordinateur).
_________________
Pour tous les jours :
Giulia Véloce 280 bleu misano - cuir tabac
ex - 147 jtd16v+ distinctive, Ti extérieur, Eibach -35, cuir gris clair - 10/2004 - 164000 -> 295500km
Pour le plaisir : 147 GTA Q2, boite méca, TOE, xénons, cuir chauffant noir/caramel, bose, glastint - 04/2005 - 47000 -> 66000km
http://www.alfa147-france.net/forum/viewtopic.php?t=25619
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
JudeFlo



Inscrit le: 07 Fév 2021
Messages: 3

MessagePosté le: 07 Fév 2021 17:42    Sujet du message: Répondre en citant

Bonjour,
J’ai exactement le même problème et ma voiture ne passe pas le CT. Avez-vous trouvé une solution ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok