Le site dédié à l'Alfa Romeo 147
FAQFAQ RechercheRechercher MembresListe des Membres S'enregistrerS'enregistrer Mon ProfilProfil Messagerie privée (MP)Se connecter pour vérifier ses messages privés ConnexionConnexion


Pas de pêche, pas d'avarie moteur...

 
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Antho54260



Inscrit le: 05 Juin 2019
Messages: 1

MessagePosté le: 05 Juin 2019 13:06    Sujet du message: Pas de pêche, pas d'avarie moteur... Répondre en citant

Bonjour à tous !

Je suis nouveau ici et je m'en remet a vous car je ne sais plus quoi faire.

J'ai eu la chance de pouvoir rouler en Alfa 147 phase 1 et 2. Une conduite exceptionnel !!

Seulement j'ai un soucis sur ma phase 1 115 chv JTD 1.9l

Elle n'as pas de puissance et aucun voyant moteur ou défaut ne se montre.
Du coup pas de défaut a la valise, les mécano m'ont gentiment fais comprendre qu'ils ne ferait rien sur cette voiture.

Pourtant elle démarre au quart de tour, pas d'instabilité niveau ralentit, j'entend le sifflement du turbo, on sent qu'elle veux y allez mais non ...

J'ai donc pris mon courage à deux main et me suis lancé sous le capot. (n'étant pas mécano)

Il y avait une durite de turbo de percé ( maladie sur cette bête) je l'ai remplacé, J'ai vérifié le capteur pmh et le capteur de pression turbo, je les ai démonté nettoyer.
La vanne egr était impossible a manœuvrer même a main nu, je l'ai donc remplacer.
et j'ai été rouler un peu .... NAAAAAAN toujours pas de pêche...

J'ai donc, moteur chaud, poussé un peu a vide pour la décrassé.. un peu de fumé noir est sortit derrière mais rien d'énorme.
il y 'a un bon débit d'air à l'échappement donc je pense pas que le fap soit bouché..


je suis repartis et pas de pêche.. quand d'un coup vers 3000 tours en 3ème, toute la puissance reviens. 4éme ok 5 éme ok ... puis j'arrive dans un village je ralentis
, je repars et pas de pêche, 2ème 2700 tours la patate ! ...


Ce matin par contre j'ai été faire un tour avec, pas de pêche du tout ... je m'arrête, j'attend 90 degrés, je force un peu au point mort, je repars et dans une descente ça recommence, patate a 2500-3000 tours ...
j'y comprend plus rien !


Pourquoi j'ai pas de défaut moteur !?

Le calculateur peut être défectueux ?


il me reste a changer le débitmètre mais celui-ci pourrait être la cause de mes soucis ? et pourquoi il n'affiche pas de voyant moteur ?

sinon est-il possible que le turbo sois mort ?


j'ai lu beaucoup de topic, car je suis pas mécano et j'ai fais tout ça seul .. mais la je suis perdu ... l'avis d'autre personne me serai bien utile !

merci a vous triste crying
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé




bips



Inscrit le: 15 Sep 2013
Messages: 2194
Localisation: Anjou

MessagePosté le: 05 Juin 2019 14:17    Sujet du message: Répondre en citant

Premier truc à faire, une plaque pleine pour boucher l'egr, histoire d’être sure que ce soit pas ça.
Débrancher le débitmètre pour voir s'il y a une amélioration. (Si oui, à changer)
Faire des tests en roulant avec la valise pour voir si la pression de turbo est bien présente et avec un niveau correct.
_________________


Les Angevins, un tout petit peu d'ange, beaucoup (de vins) d'autres choses
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
micky01



Inscrit le: 18 Nov 2010
Messages: 779
Localisation: AIN

MessagePosté le: 06 Juin 2019 09:15    Sujet du message: Répondre en citant

Tu as vérifié la géométrie du turbo ,quand quelqu’un démarre tu observe la petite tige sur le turbo elle doit bouger de 8 mm je crois .....
_________________
147 140CV 300MKM
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    ALFA 147 France Index du Forum -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





ok